<!DOCTYPE html><!-- HTML 5 -->
<html lang="en-US">

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Septentrio Premiers New Highly Robust GNSS Module</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://sea-technology.com/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="https://sea-technology.com/wp-content/themes/dynamic-news/js/html5shiv.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Oswald:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://sea-technology.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #logo .site-title{font-weight:400;font-family:"Oswald",sans-serif;font-style:normal}.wf-active #header-content #header-text{font-style:normal;font-weight:400}.wf-active .widgettitle{font-family:"Oswald",sans-serif;font-style:normal;font-weight:400}.wf-active .page-title, .wf-active .post-title{font-weight:400;font-family:"Oswald",sans-serif;font-style:normal}.wf-active .page-title{font-style:normal;font-weight:400}.wf-active .post-title{font-style:normal;font-weight:400}.wf-active .archive-title{font-weight:400;font-style:normal}.wf-active .comment h1, .wf-active .comment h2, .wf-active .comment h3, .wf-active .comment h4, .wf-active .comment h5, .wf-active .comment h6, .wf-active .entry h1, .wf-active .entry h2, .wf-active .entry h3, .wf-active .entry h4, .wf-active .entry h5, .wf-active .entry h6{font-weight:400;font-style:normal}.wf-active #comments .comments-title, .wf-active #respond #reply-title{font-weight:400;font-family:"Oswald",sans-serif;font-style:normal}.wf-active .widget-category-posts .type-post .post-title{font-style:normal;font-weight:400}.wf-active .widget-category-posts .more-posts .post-title{font-family:"Oswald",sans-serif;font-style:normal;font-weight:400}</style>
<script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '179498957', '0');</script>
<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Septentrio&#039;s mosaic-X5 opens the door to ultra-precise positioning for high-volume applications."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://sea-technology.com/mosaic-x5" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Septentrio Premiers New Highly Robust GNSS Module" />
<meta property="og:description" content="Septentrio&#039;s mosaic-X5 opens the door to ultra-precise positioning for high-volume applications." />
<meta property="og:url" content="https://sea-technology.com/mosaic-x5" />
<meta property="og:site_name" content="Sea Technology magazine" />
<meta property="article:publisher" content="https://www.facebook.com/seatechnologymag" />
<meta property="article:tag" content="featured" />
<meta property="article:tag" content="GNSS modules" />
<meta property="article:tag" content="high precision kinematics" />
<meta property="article:tag" content="positioning product" />
<meta property="article:tag" content="RTK" />
<meta property="article:tag" content="satellite data" />
<meta property="article:tag" content="Septentrio" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-03-26T12:00:00+00:00" />
<meta property="article:modified_time" content="2020-03-25T16:53:25+00:00" />
<meta property="og:updated_time" content="2020-03-25T16:53:25+00:00" />
<meta property="og:image" content="https://i0.wp.com/sea-technology.com/wp-content/uploads/2020/03/mosaic-X5-volume-ready-crop.png?fit=619%2C392&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/sea-technology.com/wp-content/uploads/2020/03/mosaic-X5-volume-ready-crop.png?fit=619%2C392&#038;ssl=1" />
<meta property="og:image:width" content="619" />
<meta property="og:image:height" content="392" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Septentrio&#039;s mosaic-X5 opens the door to ultra-precise positioning for high-volume applications." />
<meta name="twitter:title" content="Septentrio Premiers New Highly Robust GNSS Module" />
<meta name="twitter:site" content="@SeaTechnology" />
<meta name="twitter:image" content="https://i0.wp.com/sea-technology.com/wp-content/uploads/2020/03/mosaic-X5-volume-ready-crop.png?fit=619%2C392&#038;ssl=1" />
<meta name="twitter:creator" content="@SeaTechnology" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://sea-technology.com/#website","url":"https://sea-technology.com/","name":"Sea Technology magazine","inLanguage":"en-US","description":"The definitive international information source for the maritime world, covering business, science and technology.","potentialAction":[{"@type":"SearchAction","target":"https://sea-technology.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://sea-technology.com/mosaic-x5#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/sea-technology.com/wp-content/uploads/2020/03/mosaic-X5-volume-ready-crop.png?fit=619%2C392&ssl=1","width":619,"height":392,"caption":"Septentrio GNSS Mosaic-X5"},{"@type":"WebPage","@id":"https://sea-technology.com/mosaic-x5#webpage","url":"https://sea-technology.com/mosaic-x5","name":"Septentrio Premiers New Highly Robust GNSS Module","isPartOf":{"@id":"https://sea-technology.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://sea-technology.com/mosaic-x5#primaryimage"},"datePublished":"2020-03-26T12:00:00+00:00","dateModified":"2020-03-25T16:53:25+00:00","author":{"@id":"https://sea-technology.com/#/schema/person/9ecb39d7fcf27ee64516d81f3bb1b536"},"description":"Septentrio's mosaic-X5 opens the door to ultra-precise positioning for high-volume applications.","potentialAction":[{"@type":"ReadAction","target":["https://sea-technology.com/mosaic-x5"]}]},{"@type":["Person"],"@id":"https://sea-technology.com/#/schema/person/9ecb39d7fcf27ee64516d81f3bb1b536","name":"Sea Technology magazine","image":{"@type":"ImageObject","@id":"https://sea-technology.com/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/3a60686e7b05d38e99d9d43b5f94a090?s=96&d=identicon&r=g","caption":"Sea Technology magazine"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sea Technology magazine &raquo; Feed" href="https://sea-technology.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Sea Technology magazine &raquo; Comments Feed" href="https://sea-technology.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Sea Technology magazine &raquo; Septentrio Premiers New Highly Robust GNSS Module Comments Feed" href="https://sea-technology.com/mosaic-x5/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-4636275-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-4636275-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sea-technology.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- sea-technology.com is managing ads with Advanced Ads -->		<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://sea-technology.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='https://sea-technology.com/wp-content/plugins/column-shortcodes//assets/css/shortcodes.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='intelliwidget-css'  href='https://sea-technology.com/wp-content/plugins/intelliwidget-per-page-featured-posts-and-menus/templates/intelliwidget.css?ver=2.3.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='printomatic-css-css'  href='https://sea-technology.com/wp-content/plugins/print-o-matic/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnews-stylesheet-css'  href='https://sea-technology.com/wp-content/themes/dynamic-news/style.css?ver=20140326' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnews-genericons-css'  href='https://sea-technology.com/wp-content/themes/dynamic-news/css/genericons/genericons.css?ver=20150106' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnews-flexslider-css'  href='https://sea-technology.com/wp-content/themes/dynamic-news/css/flexslider.css?ver=20140228' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnews-default-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C400italic%2C700%2C700italic%7CFrancois+One%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/8.3/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-dark-0-css'  href='https://sea-technology.com/wp-content/plugins/cyclone-slider-2/templates/dark/style.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-0-css'  href='https://sea-technology.com/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-standard-0-css'  href='https://sea-technology.com/wp-content/plugins/cyclone-slider-2/templates/standard/style.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-0-css'  href='https://sea-technology.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/sea-technology.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sea-technology.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctPublic = {"_ajax_nonce":"c847f17e3b","_ajax_url":"https:\/\/sea-technology.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sea-technology.com/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js?ver=5.135'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"https:\/\/sea-technology.com\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"https:\/\/sea-technology.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sea-technology.com/wp-content/plugins/cleantalk-spam-protect/js/cleantalk_nocache.min.js?ver=5.135'></script>
<script type='text/javascript' src='https://sea-technology.com/wp-content/themes/dynamic-news/js/jquery.flexslider.js?ver=20141023'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DynamicNewsSliderParams = {"animation":"fade","speed":"10000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sea-technology.com/wp-content/themes/dynamic-news/js/slider.js?ver=20141022'></script>
<script type='text/javascript' src='https://sea-technology.com/wp-content/themes/dynamic-news/js/navigation.js?ver=20141022'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/jquery.jetpack-resize.min.js'></script>
<link rel='https://api.w.org/' href='https://sea-technology.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sea-technology.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sea-technology.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p6DV9z-3bO' />
<link rel="alternate" type="application/json+oembed" href="https://sea-technology.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsea-technology.com%2Fmosaic-x5" />
<link rel="alternate" type="text/xml+oembed" href="https://sea-technology.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsea-technology.com%2Fmosaic-x5&#038;format=xml" />
<style>
	#category-posts-2-internal ul {padding: 0;}
#category-posts-2-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-2-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-2-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-2-internal .cat-post-title {font-size: 15px;}
#category-posts-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-2-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-2-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-2-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-2-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal p {margin:5px 0 0 0}
#category-posts-2-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-2-internal .dashicons {vertical-align:middle;}
</style>
	
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
			@media only screen and (min-width: 60em) {
				#wrapper {
					margin: 0;
					width: 100%;
					max-width: 100%;
					background: none;
				}
				#header {
					padding: 3em 0.5em;
				}
				.container {
					max-width: 1340px;
					width: 92%;
					margin: 0 auto;
					-webkit-box-sizing: border-box;
					-moz-box-sizing: border-box;
					box-sizing: border-box;
				}
				#wrap {
					padding: 1.5em 0;
				}
			}
			@media only screen and (max-width: 70em) {
				.container {
					width: 94%;
				}
			}
			@media only screen and (max-width: 65em) {
				.container {
					width: 96%;
				}
				#wrapper {
					background: #fff;
				}
			}
			@media only screen and (max-width: 60em) {
				.container {
					width: 100%;
					margin: 0;
					-webkit-box-sizing: border-box;
					-moz-box-sizing: border-box;
					box-sizing: border-box;
				}
				#wrap {
					padding: 1.5em 1.5em 0;
				}
			}
		</style><style type="text/css" id="custom-colors-css">input[type="submit"],#mainnav-menu a:hover,#mainnav-menu ul a:hover,.widget-tabnav li a,.postinfo .meta-category a:hover,.postinfo .meta-category a:active,.more-link span,.read-more,#social-icons-menu li a,.bypostauthor .fn,.comment-author-admin .fn,#commentform #submit,#mainnav-icon:hover,#frontpage-slider-wrap:hover .frontpage-slider-controls a:hover,#social-icons-menu li a:before,.widget-tabnav li a:link,.widget-tabnav li a:visited,.more-link:link,.more-link:visited{color:#000}#navi-wrap,#mainnav-menu a:link,#mainnav-menu a:visited,.widgettitle,.postinfo .meta-category a,#social-icons-menu li a:hover,#footer-widgets .widgettitle,#footer-widgets .widget ul,#footer-widgets .widget div,#footer-wrap,#frontpage-slider .zeeslide .slide-entry,.frontpage-slider-controls .zeeflex-direction-nav a:before,#frontpage-slider .zeeslide .slide-title a:link,#frontpage-slider .zeeslide .slide-title a:visited,#footer a:hover,.widget-tabnavi li a:hover,.widget-tabnavi li a:active,#frontpage-slider .zeeslide .slide-more-link,#frontpage-slider .zeeslide .slide-more-link:link,#frontpage-slider .zeeslide .slide-more-link:visited{color:#fff}#footer-widgets .widget a:link,#footer-widgets .widget a:visited,#frontpage-slider .zeeslide .slide-title a:hover,#frontpage-slider .zeeslide .slide-title a:active{color:#ccc}.postmeta,#footer-widgets .widget-tabnav li a{color:#a3a3a3}code,pre,.comment-author .comment-meta{color:#a3a3a3}#frontpage-slider .zeeslide .slide-title{border-color:#ddd}#footer a{color:#a3a3a3}body{background:#e5e5e5}a,a:link,a:visited,#logo .site-title,.widget a:link,.widget a:visited,#flickr_badge_uber_wrapper a:link,#flickr_badge_uber_wrapper a:visited,#flickr_badge_uber_wrapper a:hover,#flickr_badge_uber_wrapper a:active,.post-title a:hover,.post-title a:active,.infinite-scroll #infinite-handle span,#image-nav .nav-previous a,#image-nav .nav-next a{color:#6d6d6d}input[type="submit"],#mainnav-menu a:hover,#mainnav-menu ul a:hover,.postinfo .meta-category a:hover,.postinfo .meta-category a:active,#social-icons-menu li a,.bypostauthor .fn,.comment-author-admin .fn,#commentform #submit,#mainnav-icon:hover,.frontpage-slider-controls .zeeflex-control-paging li a.zeeflex-active{background:#777}.widget-tabnav li a,.more-link span,.read-more,#frontpage-slider-wrap:hover .frontpage-slider-controls a:hover,.more-link{background-color:#777}.archive-title span{color:#a3a3a3}#frontpage-slider .zeeslide .slide-entry{border-top-color:#777}#logo a:hover .site-title,#logo .site-description,#mainnav-menu ul a,.search-form .search-field,.search-form .search-submit:hover .genericon-search,#wp-calendar tbody #today,.page-title,.post-title,.post-title a:link,.post-title a:visited,.postmeta,.postinfo .meta-category,.archive-title,.post-pagination,.infinite-scroll #infinite-handle span:hover,#image-nav,#comments .comments-title,#respond #reply-title{color:#333}#navi-wrap,.widgettitle,.postinfo .meta-category a,.comment-author .fn,#footer-widgets-bg,#footer-wrap,#frontpage-slider .zeeslide .slide-entry,.frontpage-slider-controls .zeeflex-direction-nav a,#social-icons-menu li a:hover,.widget-tabnavi li a:hover,.widget-tabnavi li a:active{background:#333}.page-title,.post-title,#comments .comments-title,#respond #reply-title{border-bottom-color:#333}#footer-widgets .widget-tabnav li a{color:#333}.postmeta,code,pre,.comment-author,.comment-pagination,.widget-category-posts .more-posts .type-post,#widget-category-posts-columns .category-posts-columns .more-posts .type-post,#footer-widgets .widget-tabnav li a{background:#333}.postmeta,code,pre,.comment-author,.comment-pagination,.widget-category-posts .more-posts .type-post,#widget-category-posts-columns .category-posts-columns .more-posts .type-post,#footer-widgets .widget-tabnav li a{background:rgba(51,51,51,.1)}#footer-widgets .widgettitle{background:#545454}#footer-widgets .widget{background:#3f3f3f}#header-content #header-text{color:#6d6d6d}</style>
<link rel="icon" href="https://i1.wp.com/sea-technology.com/wp-content/uploads/2017/11/cropped-ST_BoxLogo.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/sea-technology.com/wp-content/uploads/2017/11/cropped-ST_BoxLogo.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/sea-technology.com/wp-content/uploads/2017/11/cropped-ST_BoxLogo.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/sea-technology.com/wp-content/uploads/2017/11/cropped-ST_BoxLogo.jpg?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				#feature {
color: #CC0000;
border-bottom: 0px solid #ccc;
border-top: 0px solid #ccc;
font-family: arial, verdana;
font-size:  25px;
font-weight: bold;
clear:both;
}


#custom_html-10.widget_text.widget.widget_custom_html {
  margin-bottom: -20px;
}			</style>
		</head>

<body class="post-template-default single single-post postid-12264 single-format-standard wp-embed-responsive custom-colors">

<div id="wrapper" class="hfeed">

	<div id="header-wrap">

		<header id="header" class="container clearfix" role="banner">

			<div id="logo">

				<a href="https://sea-technology.com/" title="Sea Technology magazine" rel="home">
								<img class="logo-image" src="https://sea-technology.com/wp-content/uploads/2018/02/ST_HEADER_logo.png" alt="Logo" /></a>
							</a>

							<h2 class="site-description">The definitive international information source for the maritime world, covering business, science and technology.</h2>
			
			</div>

			<div id="header-content" class="clearfix">
				
		<div id="header-search">
			
	<form role="search" method="get" class="search-form" action="https://sea-technology.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

		</div>

			</div>

		</header>

	</div>

	<div id="navi-wrap">
		<nav id="mainnav" class="container clearfix" role="navigation">
			<h3 id="mainnav-icon">Menu</h3>
			<ul id="mainnav-menu" class="menu"><li id="menu-item-4660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4660"><a href="https://sea-technology.com/">Home</a></li>
<li id="menu-item-2802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2802"><a href="https://sea-technology.com/archives">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-12000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12000"><a href="https://sea-technology.com/archives">ISSUE ARCHIVE</a></li>
	<li id="menu-item-1306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1306"><a href="https://sea-technology.com/about-us">About</a></li>
	<li id="menu-item-1301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1301"><a href="https://sea-technology.com/subscribe">Subscribe</a></li>
	<li id="menu-item-4181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4181"><a href="https://sea-technology.com/order-issues">Order Issues</a></li>
	<li id="menu-item-7924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7924"><a href="https://sea-technology.com/editorial-calendar">Editorial Calendar</a></li>
	<li id="menu-item-4182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4182"><a href="https://sea-technology.com/order-reprints">Order Reprints</a></li>
	<li id="menu-item-4503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4503"><a href="https://sea-technology.com/authors-guide">Submit an Article</a></li>
</ul>
</li>
<li id="menu-item-4177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4177"><a href="https://sea-technology.com/subscribe">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-4178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4178"><a href="https://sea-technology.com/subscribe-free"><em>SEA TECHNOLOGY</em></a></li>
	<li id="menu-item-4200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4200"><a href="https://sea-technology.com/enews">e-newsletter</a></li>
	<li id="menu-item-5239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5239"><a href="https://sea-technology.com/blog"><em>ST Blog</em></a></li>
	<li id="menu-item-4179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4179"><a href="https://sea-technology.com/change-of-address">CHANGE OF ADDRESS/FORMAT</a></li>
	<li id="menu-item-5238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5238"><a href="https://sea-technology.com/contact">Contact</a></li>
</ul>
</li>
<li id="menu-item-1303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1303"><a href="https://sea-technology.com/departments">Departments</a>
<ul class="sub-menu">
	<li id="menu-item-1342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1342"><a href="https://sea-technology.com/capital-report">Capital Report</a></li>
	<li id="menu-item-8110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8110"><a href="https://sea-technology.com/contracts">Contracts</a></li>
	<li id="menu-item-12084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12084"><a href="https://sea-technology.com/editorial">Editorial</a></li>
	<li id="menu-item-9041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9041"><a href="https://sea-technology.com/environmental-monitoring">Environmental Monitoring</a></li>
	<li id="menu-item-7850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7850"><a href="https://sea-technology.com/international">International</a></li>
	<li id="menu-item-1349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1349"><a href="https://sea-technology.com/marine-electronics">Marine Electronics</a></li>
	<li id="menu-item-9004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9004"><a href="https://sea-technology.com/marine-renewables">Marine Renewables</a></li>
	<li id="menu-item-1309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1309"><a href="https://sea-technology.com/marine-resources">Marine Resources</a></li>
	<li id="menu-item-1308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1308"><a href="https://sea-technology.com/meetings">Meetings</a></li>
	<li id="menu-item-7965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7965"><a href="https://sea-technology.com/navy-currents">Navy Currents</a></li>
	<li id="menu-item-8337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8337"><a href="https://sea-technology.com/ocean-business">Ocean Business</a></li>
	<li id="menu-item-3200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3200"><a href="https://sea-technology.com/ocean-research">Ocean Research</a></li>
	<li id="menu-item-8739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8739"><a href="https://sea-technology.com/offshore">Offshore Oil &#038; Ocean Engineering</a></li>
	<li id="menu-item-2843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2843"><a href="https://sea-technology.com/people">People</a></li>
	<li id="menu-item-7977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7977"><a href="https://sea-technology.com/product-development">Product Development</a></li>
	<li id="menu-item-8272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8272"><a href="https://sea-technology.com/soapbox">Soapbox</a></li>
</ul>
</li>
<li id="menu-item-7976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7976"><a href="https://sea-technology.com/product-development">Product Development</a></li>
<li id="menu-item-2061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2061"><a href="https://sea-technology.com/blog">Blog</a></li>
<li id="menu-item-2168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2168"><a href="https://sea-technology.com/online-features">Web Features</a></li>
<li id="menu-item-1307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1307"><a href="https://sea-technology.com/buyers-guide">BUYERS GUIDE</a>
<ul class="sub-menu">
	<li id="menu-item-3881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3881"><a href="https://sea-technology.com/buyers-guide">Online Buyers Guide</a></li>
	<li id="menu-item-3133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3133"><a href="https://sea-technology.com/order-buyers-guide">ORDER BUYERS GUIDE</a></li>
	<li id="menu-item-3876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3876"><a href="https://sea-technology.com/bg-listings">Company Listing Form</a></li>
</ul>
</li>
<li id="menu-item-1305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1305"><a href="https://sea-technology.com/contact">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-2517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2517"><a href="https://sea-technology.com/enews">Sign Up for our Newsletter</a></li>
	<li id="menu-item-3136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3136"><a href="https://sea-technology.com/comments-and-suggestions">COMMENTS</a></li>
	<li id="menu-item-9818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9818"><a href="https://sea-technology.com/contact">Contact</a></li>
</ul>
</li>
<li id="menu-item-3546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3546"><a href="https://sea-technology.com/wp-content/uploads/2018/04/ad_checklist.pdf">Advertise</a>
<ul class="sub-menu">
	<li id="menu-item-3542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3542"><a href="https://sea-technology.com/editorial-calendar">Editorial Calendar</a></li>
	<li id="menu-item-3545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3545"><a href="https://sea-technology.com/wp-content/uploads/2018/04/ad_checklist.pdf">Advertiser Desktop Checklist</a></li>
</ul>
</li>
</ul>		</nav>
	</div>

	
	<div id="wrap" class="container clearfix">

		<section id="content" class="primary" role="main">

		
	<article id="post-12264" class="post-12264 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-featured tag-gnss-modules tag-high-precision-kinematics tag-positioning-product tag-rtk tag-satellite-data tag-septentrio">

		<h2 class="post-title">Septentrio Premiers New Highly Robust GNSS Module</h2>

		<div class="postmeta">
		<span class="meta-date">
		Posted on <a href="https://sea-technology.com/mosaic-x5" title="8:00 am" rel="bookmark"><time datetime="2020-03-26T08:00:00-04:00">03/26/2020</time></a>		</span>

		<span class="meta-author sep">
		by <a href="https://sea-technology.com/author/seatechnologymagazine" title="View all posts by Sea Technology magazine" rel="author">Sea Technology magazine</a>		</span>

			<span class="meta-comments sep">
			<a href="https://sea-technology.com/mosaic-x5#respond">Leave a comment</a>		</span>
		</div>

		
		<div class="entry clearfix">
			
<p><img data-attachment-id="12271" data-permalink="https://sea-technology.com/mosaic-x5/mosaic-x5-volume-ready-crop" data-orig-file="https://i0.wp.com/sea-technology.com/wp-content/uploads/2020/03/mosaic-X5-volume-ready-crop.png?fit=619%2C392&amp;ssl=1" data-orig-size="619,392" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mosaic-X5-volume-ready-crop" data-image-description="&lt;p&gt;Septentrio GNSS Mosaic-X5&lt;/p&gt;
" data-medium-file="https://i0.wp.com/sea-technology.com/wp-content/uploads/2020/03/mosaic-X5-volume-ready-crop.png?fit=300%2C190&amp;ssl=1" data-large-file="https://i0.wp.com/sea-technology.com/wp-content/uploads/2020/03/mosaic-X5-volume-ready-crop.png?fit=619%2C392&amp;ssl=1" class="aligncenter size-full wp-image-12271" src="https://i0.wp.com/sea-technology.com/wp-content/uploads/2020/03/mosaic-X5-volume-ready-crop.png?resize=619%2C392&#038;ssl=1" alt="Septentrio GNSS Mosaic-X5" data-id="12271" width="619" height="392" srcset="https://i0.wp.com/sea-technology.com/wp-content/uploads/2020/03/mosaic-X5-volume-ready-crop.png?w=619&amp;ssl=1 619w, https://i0.wp.com/sea-technology.com/wp-content/uploads/2020/03/mosaic-X5-volume-ready-crop.png?resize=300%2C190&amp;ssl=1 300w" sizes="(max-width: 619px) 100vw, 619px" data-recalc-dims="1" /></p>



<p>Septentrio, a worldwide leader in high-precision GNSS positioning solutions, has announced that it is starting high-volume production of <a href="https://www.septentrio.com/en/products/gnss-receivers/rover-base-receivers/receivers-module/mosaic" target="_blank" rel="noopener noreferrer">mosaic<sup>TM</sup>-X5</a>, the next-generation multi-constellation and multi-band receiver module. Featuring the latest GNSS technology, mosaic<sup>TM</sup>-X5 brings centimeter-level positioning to technologies such as robotics, automation, smart wearables and telematics, among others. Its small form factor and low-power design makes high-performance positioning accessible to volume applications.</p>



<p>“For smooth, uninterrupted operation in the field, mosaic<sup>TM</sup>-X5 is the logical choice for an industrial-grade GNSS positioning module,” said Francois Freulon, head of product management at Septentrio. “In an industrial setting, the cost of equipment downtime can quickly get out of hand. We designed mosaic<sup>TM</sup> to be robust in difficult environments, ensuring continuous operation as well as quick set-up times for our customers.”</p>



<p>Septentrio’s mosaic<sup>TM</sup>-X5 was conceived to be the first GNSS receiver module on the market without performance compromises. Featuring complete multi-frequency multi-constellation technology, mosaic<sup>TM</sup> receives all existing and future signals from all GNSS constellations, including the American GPS, European Galileo, Russian GLONASS, Chinese BeiDou, Japanese QZSS, Indian NavIC and L-Band satellites. Such signal diversity allows maximum positioning availability even in difficult environments such as near tall structures or under foliage. mosaic<sup>TM</sup>-X5 delivers its positioning information at an industry-leading update rate, ideal for robots or fast-moving vehicles.</p>



<p>This compact GNSS module features Septentrio’s proprietary <a href="https://www.septentrio.com/en/advanced-interference-monitoring-mitigation-aim" target="_blank" rel="noopener noreferrer">Advanced Interference Mitigation</a> (AIM+) technology, which shields the receiver from jamming and malicious spoofing. This allows machinery and robotics equipped with GNSS to keep on working, instead of being grounded by RF interference. mosaic<sup>TM</sup>-X5 also includes the unique <a href="https://www.septentrio.com/en/raim-receiver-autonomous-integrity-monitoring" target="_blank" rel="noopener noreferrer">RAIM+ integrity engine</a> essential for safety-critical applications such as autonomous systems.</p>



<p>For those who want to try out the mosaic<sup>TM</sup>-X5, evaluation kits can now be ordered directly at <a href="https://shop.septentrio.com/" target="_blank" rel="noopener noreferrer">shop.septentrio.com</a>. For more information about mosaic<sup>TM</sup> or other Septentrio precise positioning and timing solutions, contact <a href="mailto:sales@septentrio.com">sales@septentrio.com</a>.&nbsp;</p>


<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-12264" class="share-facebook sd-button share-icon no-text" href="https://sea-technology.com/mosaic-x5?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-12264" class="share-twitter sd-button share-icon no-text" href="https://sea-technology.com/mosaic-x5?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-12264" class="share-linkedin sd-button share-icon no-text" href="https://sea-technology.com/mosaic-x5?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://sea-technology.com/mosaic-x5?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://sea-technology.com/mosaic-x5?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://sea-technology.com/mosaic-x5?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://sea-technology.com/mosaic-x5?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-12264" class="share-skype sd-button share-icon no-text" href="https://sea-technology.com/mosaic-x5?share=skype" target="_blank" title="Click to share on Skype"><span></span><span class="sharing-screen-reader-text">Click to share on Skype (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-12264" class="share-pinterest sd-button share-icon no-text" href="https://sea-technology.com/mosaic-x5?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://sea-technology.com/mosaic-x5?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://sea-technology.com/mosaic-x5#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://sea-technology.com/mosaic-x5?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-98172509-12264-5e7caecb341b0' data-src='https://widgets.wp.com/likes/#blog_id=98172509&amp;post_id=12264&amp;origin=sea-technology.com&amp;obj_id=98172509-12264-5e7caecb341b0' data-name='like-post-frame-98172509-12264-5e7caecb341b0'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://sea-technology.com/mosaic-x5"
    dc:identifier="https://sea-technology.com/mosaic-x5"
    dc:title="Septentrio Premiers New Highly Robust GNSS Module"
    trackback:ping="https://sea-technology.com/mosaic-x5/trackback" />
</rdf:RDF> -->
			<div class="page-links"></div>
		</div>

		<div class="postinfo clearfix">			<span class="meta-tags">
				tagged with <a href="https://sea-technology.com/tag/featured" rel="tag">featured</a>, <a href="https://sea-technology.com/tag/gnss-modules" rel="tag">GNSS modules</a>, <a href="https://sea-technology.com/tag/high-precision-kinematics" rel="tag">high precision kinematics</a>, <a href="https://sea-technology.com/tag/positioning-product" rel="tag">positioning product</a>, <a href="https://sea-technology.com/tag/rtk" rel="tag">RTK</a>, <a href="https://sea-technology.com/tag/satellite-data" rel="tag">satellite data</a>, <a href="https://sea-technology.com/tag/septentrio" rel="tag">Septentrio</a>			</span>
	
		<span class="meta-category">
			<ul class="post-categories">
	<li><a href="https://sea-technology.com/category/news" rel="category tag">News</a></li></ul>		</span>

	</div>

	</article>
		


	<div id="comments">

		
					
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/mosaic-x5#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=98172509&#038;postid=12264&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=8.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=2f8f25a290fc0a283a935f5c63250abaa3d028fe#parent=https%3A%2F%2Fsea-technology.com%2Fmosaic-x5" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

				
	</div>


		</section>

		<section id="sidebar" class="secondary clearfix" role="complementary">

	<aside class="widget seate-widget"><div style="text-align: center; " id="seate-1949082119"><a href="https://www.oceanologyinternational.com/register?utm_campaign=barter&#038;utm_medium=website&#038;utm_source=Sea_Technology&#038;utm_content=banner" target="_blank"><img width="160" height="250" src='https://i1.wp.com/sea-technology.com/wp-content/uploads/2020/03/Oi20_160x250_Register-now.jpg?fit=160%2C250&ssl=1' alt=''  style="display: inline-block;"/></a></div></aside><aside id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="text-align: center; font-size: 20px;"><strong>View Our Latest Issue</strong>
<a href="https://lsc-pagepro.mydigitalpublication.com/publication?i=653603" target="_blank" rel="noopener noreferrer"><img class="aligncenter  size-full" src="https://i0.wp.com/sea-technology.com/wp-content/uploads/2020/03/0320-COVER.jpg?resize=214%2C300&#038;ssl=1" alt="Our March Online Issue" width="214" height="300" data-id="4301" data-recalc-dims="1" /></a></p>
<p style="text-align: center;"><a href="https://sea-technology.com/subscribe-free"><span style="font-size: 18pt;"><strong>SUBSCRIBE</strong></span></a></p></div></aside><aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widgettitle">Subscribe to the ST Blog</h3>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				                    <div id="subscribe-text"><p>Receive notifications of new posts by email.</p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-3">
							Email Address                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-3"
                               placeholder="Email Address"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://sea-technology.com/mosaic-x5"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Subscribe                        </button>
                    </p>
				            </form>
		
</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widgettitle">Recent Posts</h3>		<ul>
											<li>
					<a href="https://sea-technology.com/mosaic-x5" aria-current="page">Septentrio Premiers New Highly Robust GNSS Module</a>
									</li>
											<li>
					<a href="https://sea-technology.com/nido-robotics-rovs">Nido Robotics ROVs</a>
									</li>
											<li>
					<a href="https://sea-technology.com/covid-19-mitigation-guide">COVID-19 Mitigation Guide for Seafarers Now Available</a>
									</li>
											<li>
					<a href="https://sea-technology.com/submersible-particle-size-analyzers-for-usace">Submersible Particle-Size Analyzers for USACE</a>
									</li>
					</ul>
		</aside><aside id="dynamicnews_category_posts_grid-6" class="widget dynamicnews_category_posts_grid"><h3 class="widgettitle">Product Development</h3>		<div id="widget-category-posts-grid" class="widget-category-posts clearfix">
		
			
									<div class="category-posts-grid-row clearfix">
				
					<article id="post-12035" class="post-12035 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-products tag-energy-harvesting tag-featured tag-generation-system tag-ocean-power tag-renewable-energy tag-renewable-energy-technology tag-sea-bird-scientific tag-seatrec">

						<a href="https://sea-technology.com/seatrec-sl1" rel="bookmark"><img width="420" height="140" src="https://i2.wp.com/sea-technology.com/wp-content/uploads/2020/02/0220-2-3.jpg?resize=420%2C140&amp;ssl=1" class="attachment-frontpage_big_image size-frontpage_big_image wp-post-image" alt="Seatrec SL1" srcset="https://i2.wp.com/sea-technology.com/wp-content/uploads/2020/02/0220-2-3.jpg?resize=300%2C101&amp;ssl=1 300w, https://i2.wp.com/sea-technology.com/wp-content/uploads/2020/02/0220-2-3.jpg?resize=420%2C140&amp;ssl=1 420w, https://i2.wp.com/sea-technology.com/wp-content/uploads/2020/02/0220-2-3.jpg?zoom=2&amp;resize=420%2C140&amp;ssl=1 840w" sizes="(max-width: 420px) 100vw, 420px" data-attachment-id="12054" data-permalink="https://sea-technology.com/seatrec-sl1/0220-2-3" data-orig-file="https://i2.wp.com/sea-technology.com/wp-content/uploads/2020/02/0220-2-3.jpg?fit=860%2C290&amp;ssl=1" data-orig-size="860,290" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0220-2-3" data-image-description="&lt;p&gt;Green energy generation for oceanographic sensing instruments&lt;/p&gt;
" data-medium-file="https://i2.wp.com/sea-technology.com/wp-content/uploads/2020/02/0220-2-3.jpg?fit=300%2C101&amp;ssl=1" data-large-file="https://i2.wp.com/sea-technology.com/wp-content/uploads/2020/02/0220-2-3.jpg?fit=860%2C290&amp;ssl=1" /></a>

						<h3 class="post-title"><a href="https://sea-technology.com/seatrec-sl1" rel="bookmark">Ocean Temperature Differences Enable Energy Harvesting</a></h3>

						<div class="postmeta">
		<span class="meta-date">
		<a href="https://sea-technology.com/seatrec-sl1" title="8:00 am" rel="bookmark"><time datetime="2020-02-27T08:00:00-05:00">02/27/2020</time></a>		</span>

			<span class="meta-comments sep">
			<a href="https://sea-technology.com/seatrec-sl1#respond">Leave a comment</a>		</span>
	</div>

						<div class="entry">
							<p>Seatrec&#8217;s successful sea trial of it&#8217;s energy harvesting system makes it possible to extend life of oceanographic profiling floats, add additional sensors, and sample more frequently.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-12035" class="share-facebook sd-button share-icon no-text" href="https://sea-technology.com/seatrec-sl1?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-12035" class="share-twitter sd-button share-icon no-text" href="https://sea-technology.com/seatrec-sl1?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-12035" class="share-linkedin sd-button share-icon no-text" href="https://sea-technology.com/seatrec-sl1?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://sea-technology.com/seatrec-sl1?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://sea-technology.com/seatrec-sl1?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://sea-technology.com/seatrec-sl1?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://sea-technology.com/seatrec-sl1?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-12035" class="share-skype sd-button share-icon no-text" href="https://sea-technology.com/seatrec-sl1?share=skype" target="_blank" title="Click to share on Skype"><span></span><span class="sharing-screen-reader-text">Click to share on Skype (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-12035" class="share-pinterest sd-button share-icon no-text" href="https://sea-technology.com/seatrec-sl1?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://sea-technology.com/seatrec-sl1?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://sea-technology.com/seatrec-sl1#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://sea-technology.com/seatrec-sl1?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-98172509-12035-5e7caecb39636' data-src='https://widgets.wp.com/likes/#blog_id=98172509&amp;post_id=12035&amp;origin=sea-technology.com&amp;obj_id=98172509-12035-5e7caecb39636' data-name='like-post-frame-98172509-12035-5e7caecb39636'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>						</div>

					</article>

				
		
				
					<article id="post-12016" class="post-12016 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-products tag-featured tag-geodesy tag-sonardyne tag-transponder-array tag-wave-g">

						<a href="https://sea-technology.com/sonardyne-tsunami-research" rel="bookmark"><img width="420" height="140" src="https://i2.wp.com/sea-technology.com/wp-content/uploads/2020/02/0220-2-2.jpg?resize=420%2C140&amp;ssl=1" class="attachment-frontpage_big_image size-frontpage_big_image wp-post-image" alt="geodetic data nodes" srcset="https://i2.wp.com/sea-technology.com/wp-content/uploads/2020/02/0220-2-2.jpg?resize=300%2C101&amp;ssl=1 300w, https://i2.wp.com/sea-technology.com/wp-content/uploads/2020/02/0220-2-2.jpg?resize=420%2C140&amp;ssl=1 420w, https://i2.wp.com/sea-technology.com/wp-content/uploads/2020/02/0220-2-2.jpg?zoom=2&amp;resize=420%2C140&amp;ssl=1 840w" sizes="(max-width: 420px) 100vw, 420px" data-attachment-id="12021" data-permalink="https://sea-technology.com/sonardyne-tsunami-research/0220-2-2" data-orig-file="https://i2.wp.com/sea-technology.com/wp-content/uploads/2020/02/0220-2-2.jpg?fit=860%2C290&amp;ssl=1" data-orig-size="860,290" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0220-2-2" data-image-description="&lt;p&gt;Sonardyne will provide transponders and gliders for precise metocean data collection.&lt;/p&gt;
" data-medium-file="https://i2.wp.com/sea-technology.com/wp-content/uploads/2020/02/0220-2-2.jpg?fit=300%2C101&amp;ssl=1" data-large-file="https://i2.wp.com/sea-technology.com/wp-content/uploads/2020/02/0220-2-2.jpg?fit=860%2C290&amp;ssl=1" /></a>

						<h3 class="post-title"><a href="https://sea-technology.com/sonardyne-tsunami-research" rel="bookmark">Sonardyne to Support Pioneering Tsunami Research</a></h3>

						<div class="postmeta">
		<span class="meta-date">
		<a href="https://sea-technology.com/sonardyne-tsunami-research" title="8:00 am" rel="bookmark"><time datetime="2020-02-26T08:00:00-05:00">02/26/2020</time></a>		</span>

			<span class="meta-comments sep">
			<a href="https://sea-technology.com/sonardyne-tsunami-research#respond">Leave a comment</a>		</span>
	</div>

						<div class="entry">
							<p>Sonardyne is contributing advanced underwater instrumentation to the Scripps Institution&#8217;s transformative seafloor deformation study.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-12016" class="share-facebook sd-button share-icon no-text" href="https://sea-technology.com/sonardyne-tsunami-research?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-12016" class="share-twitter sd-button share-icon no-text" href="https://sea-technology.com/sonardyne-tsunami-research?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-12016" class="share-linkedin sd-button share-icon no-text" href="https://sea-technology.com/sonardyne-tsunami-research?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://sea-technology.com/sonardyne-tsunami-research?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://sea-technology.com/sonardyne-tsunami-research?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://sea-technology.com/sonardyne-tsunami-research?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://sea-technology.com/sonardyne-tsunami-research?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-12016" class="share-skype sd-button share-icon no-text" href="https://sea-technology.com/sonardyne-tsunami-research?share=skype" target="_blank" title="Click to share on Skype"><span></span><span class="sharing-screen-reader-text">Click to share on Skype (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-12016" class="share-pinterest sd-button share-icon no-text" href="https://sea-technology.com/sonardyne-tsunami-research?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://sea-technology.com/sonardyne-tsunami-research?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://sea-technology.com/sonardyne-tsunami-research#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://sea-technology.com/sonardyne-tsunami-research?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-98172509-12016-5e7caecb3adfe' data-src='https://widgets.wp.com/likes/#blog_id=98172509&amp;post_id=12016&amp;origin=sea-technology.com&amp;obj_id=98172509-12016-5e7caecb3adfe' data-name='like-post-frame-98172509-12016-5e7caecb3adfe'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>						</div>

					</article>

									</div>
				
		
		</div>
	</aside>
</section>
	</div>


	<div id="footer-widgets-bg">

		<div id="footer-widgets-wrap" class="container">

			<div id="footer-widgets" class="clearfix">

				<div class="footer-widget-column">
					<aside id="media_image-6" class="widget widget_media_image"><h3 class="widgettitle">Current Issue</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://lsc-pagepro.mydigitalpublication.com/publication?i=653603" target="_blank" rel="noopener noreferrer"><img width="427" height="600" src="https://i0.wp.com/sea-technology.com/wp-content/uploads/2020/03/0320-COVER.jpg?fit=427%2C600&amp;ssl=1" class="image wp-image-12109  attachment-full size-full" alt="Cover of March 2020 edition of Sea Technology" style="max-width: 100%; height: auto;" title="Current Issue" srcset="https://i0.wp.com/sea-technology.com/wp-content/uploads/2020/03/0320-COVER.jpg?w=427&amp;ssl=1 427w, https://i0.wp.com/sea-technology.com/wp-content/uploads/2020/03/0320-COVER.jpg?resize=214%2C300&amp;ssl=1 214w" sizes="(max-width: 427px) 100vw, 427px" data-attachment-id="12109" data-permalink="https://sea-technology.com/archives/0320-cover" data-orig-file="https://i0.wp.com/sea-technology.com/wp-content/uploads/2020/03/0320-COVER.jpg?fit=427%2C600&amp;ssl=1" data-orig-size="427,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0320-COVER" data-image-description="&lt;p&gt;Cover for the March edition of Sea Technology&lt;/p&gt;
" data-medium-file="https://i0.wp.com/sea-technology.com/wp-content/uploads/2020/03/0320-COVER.jpg?fit=214%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/sea-technology.com/wp-content/uploads/2020/03/0320-COVER.jpg?fit=427%2C600&amp;ssl=1" /></a></aside>				</div>
				<div class="footer-widget-column">
					<aside id="text-8" class="widget widget_text"><h3 class="widgettitle">About</h3>			<div class="textwidget"><p>For more than 50 years, <em>Sea Technology</em> has been the marine industry’s recognized authority on the design, science, technology and engineering of equipment and services in the global ocean community.</p>
<p><a href="https://sea-technology.com/about-us">Learn More</a></p>
<p><a href="https://sea-technology.com/privacy-policy">Privacy Policy</a></p>
</div>
		</aside>				</div>
				<div class="footer-widget-column">
					<aside id="text-2" class="widget widget_text"><h3 class="widgettitle">Advertise with ST</h3>			<div class="textwidget"><p><a href="https://seatechnologymagazine.com/advertising-options">Advertising Options</a></p>
<p><a href="https://seatechnologymagazine.com/wp-content/uploads/2018/04/ST-RateCard.pdf" target="_blank" rel="noopener noreferrer">Rate Card</a></p>
<p><a href="https://seatechnologymagazine.com/wp-content/uploads/2018/04/ad_checklist.pdf" target="_blank" rel="noopener noreferrer">Advertiser Desktop Checklist</a></p>
<p><a href="https://seatechnologymagazine.com/wp-content/uploads/2018/04/st_edcal.pdf" target="_blank" rel="noopener noreferrer">Editorial Calendar</a></p>
</div>
		</aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h3 class="widgettitle"><a href="https://www.facebook.com/seatechnologymag/">Visit ST on Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/seatechnologymag/" data-width="340"  data-height="130" data-hide-cover="true" data-show-facepile="false" data-tabs="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/seatechnologymag/"><a href="https://www.facebook.com/seatechnologymag/">Visit ST on Facebook</a></blockquote></div>
		</div>
		</aside>				</div>
				<div class="footer-widget-column">
					<aside id="text-3" class="widget widget_text"><h3 class="widgettitle">Subscribe/Order</h3>			<div class="textwidget"><p><a href="https://seatechnologymagazine.com/subscribe">Subscribe to <em>Sea Technology</em></a></p>
<p><a href="https://seatechnologymagazine.com/order-issues">Order Issues</a></p>
<p><a href="https://sea-technology.com/order-reprints">Order Article Reprints</a></p>
<p><a href="https://sea-technology.com/enews">Newsletter</a></p>
</div>
		</aside><aside id="text-9" class="widget widget_text"><h3 class="widgettitle">Questions?</h3>			<div class="textwidget"><p><a href="https://sea-technology.com/contact">Contact us</a></p>
</div>
		</aside>				</div>

			</div>

		</div>

	</div>


		<div id="footer-wrap">

			<footer id="footer" class="container clearfix" role="contentinfo">
				<div id="credit-link">
					<a></a> 
									</div>
			</footer>

		</div>

</div><!-- end #wrapper -->

<!--  -->
<!-- Your Google Analytics Plugin is missing the tracking ID -->
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/sea-technology.com\/mosaic-x5":12264,"https:\/\/sea-technology.com\/seatrec-sl1":12035,"https:\/\/sea-technology.com\/sonardyne-tsunami-research":12016};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/mosaic-x5" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://sea-technology.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<link rel='stylesheet' id='so-css-dynamic-news-css'  href='https://sea-technology.com/wp-content/uploads/so-css/so-css-dynamic-news.css?ver=1581018558' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://sea-technology.com/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://sea-technology.com/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.carousel.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://sea-technology.com/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.swipe.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://sea-technology.com/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.tile.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://sea-technology.com/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.video.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://sea-technology.com/wp-content/plugins/cyclone-slider-2/templates/dark/script.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://sea-technology.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://sea-technology.com/wp-content/plugins/cyclone-slider-2/libs/vimeo-player-js/player.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://sea-technology.com/wp-content/plugins/cyclone-slider-2/js/client.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/sea-technology.com\/wp-admin\/admin-ajax.php","nonce":"27c03ec358","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/sea-technology.com\/wp-login.php?redirect_to=https%3A%2F%2Fsea-technology.com%2Fmosaic-x5","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script async="async" type='text/javascript' src='https://sea-technology.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<script type='text/javascript' src='https://sea-technology.com/wp-content/plugins/print-o-matic/printomat.js?ver=1.8.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202013#ver=202013' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=98172509&postid=12264&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=2f8f25a290fc0a283a935f5c63250abaa3d028fe#parent=https%3A%2F%2Fsea-technology.com%2Fmosaic-x5" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=98172509&postid=12264&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=2f8f25a290fc0a283a935f5c63250abaa3d028fe#parent=https%3A%2F%2Fsea-technology.com%2Fmosaic-x5";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202013.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'98172509',post:'12264',tz:'-4',srv:'sea-technology.com'} ]);
	_stq.push([ 'clickTrackerInit', '98172509', '12264' ]);
</script>
</body>
</html>