<!DOCTYPE html><!-- HTML 5 -->
<html lang="en-US">

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>IPCC: Options Exist to Halve Emissions by 2030 Sea Technology magazine</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://sea-technology.com/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="https://sea-technology.com/wp-content/themes/dynamic-news/js/html5shiv.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Oswald:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://sea-technology.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #logo .site-title{font-weight:400;font-family:"Oswald",sans-serif;font-style:normal}.wf-active #header-content #header-text{font-style:normal;font-weight:400}.wf-active .widgettitle{font-family:"Oswald",sans-serif;font-style:normal;font-weight:400}.wf-active .page-title, .wf-active .post-title{font-weight:400;font-family:"Oswald",sans-serif;font-style:normal}.wf-active .page-title{font-style:normal;font-weight:400}.wf-active .post-title{font-style:normal;font-weight:400}.wf-active .archive-title{font-weight:400;font-style:normal}.wf-active .comment h1, .wf-active .comment h2, .wf-active .comment h3, .wf-active .comment h4, .wf-active .comment h5, .wf-active .comment h6, .wf-active .entry h1, .wf-active .entry h2, .wf-active .entry h3, .wf-active .entry h4, .wf-active .entry h5, .wf-active .entry h6{font-weight:400;font-style:normal}.wf-active #comments .comments-title, .wf-active #respond #reply-title{font-weight:400;font-family:"Oswald",sans-serif;font-style:normal}.wf-active .widget-category-posts .type-post .post-title{font-style:normal;font-weight:400}.wf-active .widget-category-posts .more-posts .post-title{font-family:"Oswald",sans-serif;font-style:normal;font-weight:400}</style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript" >                function apbct_attach_event_handler__backend(elem, event, callback){                    if(typeof window.addEventListener === "function") elem.addEventListener(event, callback);                    else                                              elem.attachEvent(event, callback);                }                apbct_attach_event_handler__backend(window, 'load', function(){                    if (typeof ctSetCookie === "function")                        ctSetCookie('ct_checkjs', '2126845873' );                    else                         console.log('APBCT ERROR: apbct-public--functions is not loaded.');                });    </script>
	<!-- This site is optimized with the Yoast SEO plugin v18.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="The latest Intergovernmental Panel on Climate Change (IPCC) report says that there are options in all sectors to at least halve emissions by 2030." />
	<link rel="canonical" href="https://sea-technology.com/ipcc-working-group-iii-report-climate-change-2022-mitigation-of-climate-change" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="IPCC: Options Exist to Halve Emissions by 2030 Sea Technology magazine" />
	<meta property="og:description" content="The latest Intergovernmental Panel on Climate Change (IPCC) report says that there are options in all sectors to at least halve emissions by 2030." />
	<meta property="og:url" content="https://sea-technology.com/ipcc-working-group-iii-report-climate-change-2022-mitigation-of-climate-change" />
	<meta property="og:site_name" content="Sea Technology magazine" />
	<meta property="article:publisher" content="https://www.facebook.com/seatechnologymag" />
	<meta property="article:published_time" content="2022-04-25T04:00:00+00:00" />
	<meta property="article:modified_time" content="2022-04-04T22:36:34+00:00" />
	<meta property="og:image" content="https://i0.wp.com/sea-technology.com/wp-content/uploads/2022/04/IPCC.jpg?fit=880%2C290&#038;ssl=1" />
	<meta property="og:image:width" content="880" />
	<meta property="og:image:height" content="290" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@SeaTechnology" />
	<meta name="twitter:site" content="@SeaTechnology" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="seatechnologymag" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://sea-technology.com/#website","url":"https://sea-technology.com/","name":"Sea Technology magazine","description":"The definitive international information source for the maritime world, covering business, science and technology.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://sea-technology.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://sea-technology.com/ipcc-working-group-iii-report-climate-change-2022-mitigation-of-climate-change#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/sea-technology.com/wp-content/uploads/2022/04/IPCC.jpg?fit=880%2C290&ssl=1","contentUrl":"https://i0.wp.com/sea-technology.com/wp-content/uploads/2022/04/IPCC.jpg?fit=880%2C290&ssl=1","width":880,"height":290},{"@type":"WebPage","@id":"https://sea-technology.com/ipcc-working-group-iii-report-climate-change-2022-mitigation-of-climate-change#webpage","url":"https://sea-technology.com/ipcc-working-group-iii-report-climate-change-2022-mitigation-of-climate-change","name":"IPCC: Options Exist to Halve Emissions by 2030 Sea Technology magazine","isPartOf":{"@id":"https://sea-technology.com/#website"},"primaryImageOfPage":{"@id":"https://sea-technology.com/ipcc-working-group-iii-report-climate-change-2022-mitigation-of-climate-change#primaryimage"},"datePublished":"2022-04-25T04:00:00+00:00","dateModified":"2022-04-04T22:36:34+00:00","author":{"@id":"https://sea-technology.com/#/schema/person/1356a0c0c10f86033b3d510db4317c68"},"description":"The latest Intergovernmental Panel on Climate Change (IPCC) report says that there are options in all sectors to at least halve emissions by 2030.","breadcrumb":{"@id":"https://sea-technology.com/ipcc-working-group-iii-report-climate-change-2022-mitigation-of-climate-change#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://sea-technology.com/ipcc-working-group-iii-report-climate-change-2022-mitigation-of-climate-change"]}]},{"@type":"BreadcrumbList","@id":"https://sea-technology.com/ipcc-working-group-iii-report-climate-change-2022-mitigation-of-climate-change#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://sea-technology.com/"},{"@type":"ListItem","position":2,"name":"IPCC: Options Exist to Halve Emissions by 2030"}]},{"@type":"Person","@id":"https://sea-technology.com/#/schema/person/1356a0c0c10f86033b3d510db4317c68","name":"seatechnologymag","image":{"@type":"ImageObject","@id":"https://sea-technology.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/3a60686e7b05d38e99d9d43b5f94a090?s=96&d=identicon&r=g","contentUrl":"https://secure.gravatar.com/avatar/3a60686e7b05d38e99d9d43b5f94a090?s=96&d=identicon&r=g","caption":"seatechnologymag"},"url":"https://sea-technology.com/author/seatechnologymag"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Sea Technology magazine &raquo; Feed" href="https://sea-technology.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Sea Technology magazine &raquo; Comments Feed" href="https://sea-technology.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Sea Technology magazine &raquo; IPCC: Options Exist to Halve Emissions by 2030 Comments Feed" href="https://sea-technology.com/ipcc-working-group-iii-report-climate-change-2022-mitigation-of-climate-change/feed" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.5.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-4636275-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sea-technology.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- sea-technology.com is managing ads with Advanced Ads --><script id="seate-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
		<style>
		.wc_apbct_email_id {
			display: none !important;
		}
		</style><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://sea-technology.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='https://sea-technology.com/wp-content/plugins/column-shortcodes//assets/css/shortcodes.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='intelliwidget-css'  href='https://sea-technology.com/wp-content/plugins/intelliwidget-per-page-featured-posts-and-menus/templates/intelliwidget.css?ver=2.3.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='printomatic-css-css'  href='https://sea-technology.com/wp-content/plugins/print-o-matic/css/style.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnews-stylesheet-css'  href='https://sea-technology.com/wp-content/themes/dynamic-news/style.css?ver=20140326' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnews-genericons-css'  href='https://sea-technology.com/wp-content/themes/dynamic-news/css/genericons/genericons.css?ver=20150106' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnews-flexslider-css'  href='https://sea-technology.com/wp-content/themes/dynamic-news/css/flexslider.css?ver=20140228' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnews-default-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C400italic%2C700%2C700italic%7CFrancois+One%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='cyclone-template-style-dark-0-css'  href='https://sea-technology.com/wp-content/plugins/cyclone-slider-2/templates/dark/style.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-0-css'  href='https://sea-technology.com/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-standard-0-css'  href='https://sea-technology.com/wp-content/plugins/cyclone-slider-2/templates/standard/style.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-0-css'  href='https://sea-technology.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://sea-technology.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.9-a.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://sea-technology.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.9-a.7' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sea-technology.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://sea-technology.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.5.0' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/sea-technology.com","hash_tracking":"false","ua":"UA-4636275-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='ct_public_functions-js-extra'>
/* <![CDATA[ */
var ctPublicFunctions = {"_ajax_nonce":"9b82d6b785","_rest_nonce":"feea09c0c0","_ajax_url":"\/wp-admin\/admin-ajax.php","_rest_url":"https:\/\/sea-technology.com\/index.php?rest_route=\/","_apbct_ajax_url":"https:\/\/sea-technology.com\/wp-content\/plugins\/cleantalk-spam-protect\/lib\/Cleantalk\/ApbctWP\/Ajax.php","data__cookies_type":"native","data__ajax_type":"custom_ajax"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sea-technology.com/wp-content/plugins/cleantalk-spam-protect/js/apbct-public--functions.min.js?ver=5.175' id='ct_public_functions-js'></script>
<script type='text/javascript' id='ct_public-js-extra'>
/* <![CDATA[ */
var ctPublic = {"pixel__setting":"0","pixel__enabled":"","pixel__url":null,"data__email_check_before_post":"1","data__cookies_type":"native","data__visible_fields_required":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sea-technology.com/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js?ver=5.175' id='ct_public-js'></script>
<script type='text/javascript' src='https://sea-technology.com/wp-content/plugins/cleantalk-spam-protect/js/cleantalk-modal.min.js?ver=5.175' id='cleantalk-modal-js'></script>
<script type='text/javascript' src='https://sea-technology.com/wp-content/themes/dynamic-news/js/jquery.flexslider.js?ver=20141023' id='dynamicnews-jquery-flexslider-js'></script>
<script type='text/javascript' id='dynamicnews-jquery-frontpage-slider-js-extra'>
/* <![CDATA[ */
var DynamicNewsSliderParams = {"animation":"fade","speed":"10000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sea-technology.com/wp-content/themes/dynamic-news/js/slider.js?ver=20141022' id='dynamicnews-jquery-frontpage-slider-js'></script>
<script type='text/javascript' src='https://sea-technology.com/wp-content/themes/dynamic-news/js/navigation.js?ver=20141022' id='dynamicnews-jquery-navigation-js'></script>
<link rel="https://api.w.org/" href="https://sea-technology.com/wp-json/" /><link rel="alternate" type="application/json" href="https://sea-technology.com/wp-json/wp/v2/posts/18837" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sea-technology.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sea-technology.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p6DV9z-4TP' />
<link rel="alternate" type="application/json+oembed" href="https://sea-technology.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsea-technology.com%2Fipcc-working-group-iii-report-climate-change-2022-mitigation-of-climate-change" />
<link rel="alternate" type="text/xml+oembed" href="https://sea-technology.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsea-technology.com%2Fipcc-working-group-iii-report-climate-change-2022-mitigation-of-climate-change&#038;format=xml" />
<style>
		#category-posts-2-internal ul {padding: 0;}
#category-posts-2-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-2-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-2-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-2-internal .cat-post-excerpt-more {display: inline-block;}
#category-posts-2-internal .cat-post-item {list-style: none; margin: 3px 0 10px; padding: 3px 0;}
#category-posts-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-2-internal [class*=cat-post-tax] {font-size: 0.85em;}
#category-posts-2-internal [class*=cat-post-tax] * {display:inline-block;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal .cat-post-item .cat-post-title {overflow: hidden;text-overflow: ellipsis;white-space: initial;display: -webkit-box;-webkit-line-clamp: 2;-webkit-box-orient: vertical;padding-bottom: 0 !important;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal .cat-post-thumbnail {display:block; float:left; margin:5px 10px 5px 0;}
#category-posts-2-internal .cat-post-crop {overflow:hidden;display:block;}
#category-posts-2-internal p {margin:5px 0 0 0}
#category-posts-2-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-2-internal .dashicons {vertical-align:middle;}
</style>
		<style type='text/css'>img#wpstats{display:none}</style>
	<style type="text/css">
			@media only screen and (min-width: 60em) {
				#wrapper {
					margin: 0;
					width: 100%;
					max-width: 100%;
					background: none;
				}
				#header {
					padding: 3em 0.5em;
				}
				.container {
					max-width: 1340px;
					width: 92%;
					margin: 0 auto;
					-webkit-box-sizing: border-box;
					-moz-box-sizing: border-box;
					box-sizing: border-box;
				}
				#wrap {
					padding: 1.5em 0;
				}
			}
			@media only screen and (max-width: 70em) {
				.container {
					width: 94%;
				}
			}
			@media only screen and (max-width: 65em) {
				.container {
					width: 96%;
				}
				#wrapper {
					background: #fff;
				}
			}
			@media only screen and (max-width: 60em) {
				.container {
					width: 100%;
					margin: 0;
					-webkit-box-sizing: border-box;
					-moz-box-sizing: border-box;
					box-sizing: border-box;
				}
				#wrap {
					padding: 1.5em 1.5em 0;
				}
			}
		</style><style type="text/css" id="custom-colors-css">input[type="submit"],#mainnav-menu a:hover,#mainnav-menu ul a:hover,.widget-tabnav li a,.postinfo .meta-category a:hover,.postinfo .meta-category a:active,.more-link span,.read-more,#social-icons-menu li a,.bypostauthor .fn,.comment-author-admin .fn,#commentform #submit,#mainnav-icon:hover,#frontpage-slider-wrap:hover .frontpage-slider-controls a:hover,#social-icons-menu li a:before,.widget-tabnav li a:link,.widget-tabnav li a:visited,.more-link:link,.more-link:visited{color:#000}#navi-wrap,#mainnav-menu a:link,#mainnav-menu a:visited,.widgettitle,.postinfo .meta-category a,#social-icons-menu li a:hover,#footer-widgets .widgettitle,#footer-widgets .widget ul,#footer-widgets .widget div,#footer-wrap,#frontpage-slider .zeeslide .slide-entry,.frontpage-slider-controls .zeeflex-direction-nav a:before,#frontpage-slider .zeeslide .slide-title a:link,#frontpage-slider .zeeslide .slide-title a:visited,#footer a:hover,.widget-tabnavi li a:hover,.widget-tabnavi li a:active,#frontpage-slider .zeeslide .slide-more-link,#frontpage-slider .zeeslide .slide-more-link:link,#frontpage-slider .zeeslide .slide-more-link:visited{color:#fff}#footer-widgets .widget a:link,#footer-widgets .widget a:visited,#frontpage-slider .zeeslide .slide-title a:hover,#frontpage-slider .zeeslide .slide-title a:active{color:#ccc}.postmeta,#footer-widgets .widget-tabnav li a{color:#a3a3a3}code,pre,.comment-author .comment-meta{color:#a3a3a3}#frontpage-slider .zeeslide .slide-title{border-color:#ddd}#footer a{color:#a3a3a3}body{background:#e5e5e5}a,a:link,a:visited,#logo .site-title,.widget a:link,.widget a:visited,#flickr_badge_uber_wrapper a:link,#flickr_badge_uber_wrapper a:visited,#flickr_badge_uber_wrapper a:hover,#flickr_badge_uber_wrapper a:active,.post-title a:hover,.post-title a:active,.infinite-scroll #infinite-handle span,#image-nav .nav-previous a,#image-nav .nav-next a{color:#6d6d6d}input[type="submit"],#mainnav-menu a:hover,#mainnav-menu ul a:hover,.postinfo .meta-category a:hover,.postinfo .meta-category a:active,#social-icons-menu li a,.bypostauthor .fn,.comment-author-admin .fn,#commentform #submit,#mainnav-icon:hover,.frontpage-slider-controls .zeeflex-control-paging li a.zeeflex-active{background:#777}.widget-tabnav li a,.more-link span,.read-more,#frontpage-slider-wrap:hover .frontpage-slider-controls a:hover,.more-link{background-color:#777}.archive-title span{color:#a3a3a3}#frontpage-slider .zeeslide .slide-entry{border-top-color:#777}#logo a:hover .site-title,#logo .site-description,#mainnav-menu ul a,.search-form .search-field,.search-form .search-submit:hover .genericon-search,#wp-calendar tbody #today,.page-title,.post-title,.post-title a:link,.post-title a:visited,.postmeta,.postinfo .meta-category,.archive-title,.post-pagination,.infinite-scroll #infinite-handle span:hover,#image-nav,#comments .comments-title,#respond #reply-title{color:#333}#navi-wrap,.widgettitle,.postinfo .meta-category a,.comment-author .fn,#footer-widgets-bg,#footer-wrap,#frontpage-slider .zeeslide .slide-entry,.frontpage-slider-controls .zeeflex-direction-nav a,#social-icons-menu li a:hover,.widget-tabnavi li a:hover,.widget-tabnavi li a:active{background:#333}.page-title,.post-title,#comments .comments-title,#respond #reply-title{border-bottom-color:#333}#footer-widgets .widget-tabnav li a{color:#333}.postmeta,code,pre,.comment-author,.comment-pagination,.widget-category-posts .more-posts .type-post,#widget-category-posts-columns .category-posts-columns .more-posts .type-post,#footer-widgets .widget-tabnav li a{background:#333}.postmeta,code,pre,.comment-author,.comment-pagination,.widget-category-posts .more-posts .type-post,#widget-category-posts-columns .category-posts-columns .more-posts .type-post,#footer-widgets .widget-tabnav li a{background:rgba(51,51,51,.1)}#footer-widgets .widgettitle{background:#545454}#footer-widgets .widget{background:#3f3f3f}#header-content #header-text{color:#6d6d6d}</style>
<link rel="icon" href="https://i0.wp.com/sea-technology.com/wp-content/uploads/2017/11/cropped-ST_BoxLogo.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/sea-technology.com/wp-content/uploads/2017/11/cropped-ST_BoxLogo.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/sea-technology.com/wp-content/uploads/2017/11/cropped-ST_BoxLogo.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/sea-technology.com/wp-content/uploads/2017/11/cropped-ST_BoxLogo.jpg?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">#feature {
color: #CC0000;
border-bottom: 0px solid #ccc;
border-top: 0px solid #ccc;
font-family: arial, verdana;
font-size:  25px;
font-weight: bold;
clear:both;
}


#custom_html-10.widget_text.widget.widget_custom_html {
  margin-bottom: -20px;
}</style></head>

<body class="post-template-default single single-post postid-18837 single-format-standard wp-embed-responsive custom-colors aa-prefix-seate-">

<div id="wrapper" class="hfeed">

	<div id="header-wrap">

		<header id="header" class="container clearfix" role="banner">

			<div id="logo">

				<a href="https://sea-technology.com/" title="Sea Technology magazine" rel="home">
								<img class="logo-image" src="https://sea-technology.com/wp-content/uploads/2018/02/ST_HEADER_logo.png" alt="Logo" /></a>
							</a>

							<h2 class="site-description">The definitive international information source for the maritime world, covering business, science and technology.</h2>
			
			</div>

			<div id="header-content" class="clearfix">
				
		<div id="header-search">
			
	<form role="search" method="get" class="search-form" action="https://sea-technology.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

		</div>

			</div>

		</header>

	</div>

	<div id="navi-wrap">
		<nav id="mainnav" class="container clearfix" role="navigation">
			<h3 id="mainnav-icon">Menu</h3>
			<ul id="mainnav-menu" class="menu"><li id="menu-item-4660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4660"><a href="https://sea-technology.com/">Home</a></li>
<li id="menu-item-2802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2802"><a href="https://sea-technology.com/archives">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-17471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17471"><a href="https://lsc-pagepro.mydigitalpublication.com/view/compass-publications-incorporated/sea-technology">CURRENT ISSUE</a></li>
	<li id="menu-item-14790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14790"><a href="https://sea-technology.com/archives-2">ISSUE ARCHIVE</a></li>
	<li id="menu-item-1306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1306"><a href="https://sea-technology.com/about-us">About</a></li>
	<li id="menu-item-1301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1301"><a href="https://sea-technology.com/subscribe">Subscribe</a></li>
	<li id="menu-item-7924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7924"><a href="https://sea-technology.com/editorial-calendar">Editorial Calendar</a></li>
	<li id="menu-item-4182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4182"><a href="https://sea-technology.com/order-reprints">Order Reprints</a></li>
	<li id="menu-item-4503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4503"><a href="https://sea-technology.com/authors-guide">Submit an Article</a></li>
</ul>
</li>
<li id="menu-item-4177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4177"><a href="https://sea-technology.com/subscribe">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-4178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4178"><a href="https://sea-technology.com/subscribe-free"><em>SEA TECHNOLOGY</em></a></li>
	<li id="menu-item-4200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4200"><a href="https://sea-technology.com/enews">e-newsletter</a></li>
	<li id="menu-item-5239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5239"><a href="https://sea-technology.com/blog"><em>ST Blog</em></a></li>
	<li id="menu-item-4179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4179"><a href="https://sea-technology.com/change-of-address">CHANGE OF ADDRESS/FORMAT</a></li>
	<li id="menu-item-5238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5238"><a href="https://sea-technology.com/contact">Contact</a></li>
</ul>
</li>
<li id="menu-item-1303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1303"><a href="https://sea-technology.com/departments">Departments</a>
<ul class="sub-menu">
	<li id="menu-item-18682" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18682"><a href="https://lsc-pagepro.mydigitalpublication.com/publication/?m=60787&#038;i=741069&#038;p=36&#038;ver=html5">Capital Report</a></li>
	<li id="menu-item-18683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18683"><a href="https://lsc-pagepro.mydigitalpublication.com/publication/?m=60787&#038;i=741069&#038;p=38&#038;ver=html5">Contracts</a></li>
	<li id="menu-item-18684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18684"><a href="https://lsc-pagepro.mydigitalpublication.com/publication/?m=60787&#038;i=741069&#038;p=7&#038;ver=html5">Editorial</a></li>
	<li id="menu-item-9041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9041"><a href="https://sea-technology.com/environmental-monitoring">Environmental Monitoring</a></li>
	<li id="menu-item-18685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18685"><a href="https://lsc-pagepro.mydigitalpublication.com/publication/?m=60787&#038;i=741069&#038;p=30&#038;ver=html5">International</a></li>
	<li id="menu-item-1349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1349"><a href="https://sea-technology.com/marine-electronics">Marine Electronics</a></li>
	<li id="menu-item-9004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9004"><a href="https://sea-technology.com/marine-renewables">Marine Renewables</a></li>
	<li id="menu-item-1309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1309"><a href="https://sea-technology.com/marine-resources">Marine Resources</a></li>
	<li id="menu-item-1308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1308"><a href="https://sea-technology.com/meetings">Meetings</a></li>
	<li id="menu-item-18687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18687"><a href="https://lsc-pagepro.mydigitalpublication.com/publication/?m=60787&#038;i=741069&#038;p=37&#038;ver=html5">Navy Currents</a></li>
	<li id="menu-item-8337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8337"><a href="https://sea-technology.com/ocean-business">Ocean Business</a></li>
	<li id="menu-item-3200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3200"><a href="https://sea-technology.com/ocean-research">Ocean Research</a></li>
	<li id="menu-item-18686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18686"><a href="https://lsc-pagepro.mydigitalpublication.com/publication/?m=60787&#038;i=741069&#038;p=32&#038;ver=html5">Offshore Oil &#038; Ocean Engineering</a></li>
	<li id="menu-item-2843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2843"><a href="https://sea-technology.com/people">People</a></li>
	<li id="menu-item-7977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7977"><a href="https://sea-technology.com/product-development">Product Development</a></li>
	<li id="menu-item-18688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18688"><a href="https://lsc-pagepro.mydigitalpublication.com/publication/?m=60787&#038;i=741069&#038;p=41&#038;ver=html5">Soapbox</a></li>
</ul>
</li>
<li id="menu-item-7976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7976"><a href="https://sea-technology.com/product-development">Product Development</a></li>
<li id="menu-item-2061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2061"><a href="https://sea-technology.com/blog">Blog</a></li>
<li id="menu-item-2168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2168"><a href="https://sea-technology.com/online-features">Web Features</a></li>
<li id="menu-item-1307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1307"><a href="https://sea-technology.com/buyers-guide">BUYERS GUIDE</a>
<ul class="sub-menu">
	<li id="menu-item-3881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3881"><a href="https://sea-technology.com/buyers-guide">Online Buyers Guide</a></li>
	<li id="menu-item-3876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3876"><a href="https://sea-technology.com/bg-listings">Company Listing Form</a></li>
</ul>
</li>
<li id="menu-item-1305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1305"><a href="https://sea-technology.com/contact">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-2517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2517"><a href="https://sea-technology.com/enews">Sign Up for our Newsletter</a></li>
	<li id="menu-item-9818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9818"><a href="https://sea-technology.com/contact">Contact</a></li>
</ul>
</li>
<li id="menu-item-3546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3546"><a href="https://sea-technology.com/wp-content/uploads/2018/04/ad_checklist.pdf">Advertise</a>
<ul class="sub-menu">
	<li id="menu-item-3542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3542"><a href="https://sea-technology.com/editorial-calendar">Editorial Calendar</a></li>
	<li id="menu-item-16264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16264"><a href="https://sea-technology.com/digital-opportunities">Digital Opportunities</a></li>
	<li id="menu-item-3545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3545"><a href="https://sea-technology.com/wp-content/uploads/2018/04/ad_checklist.pdf">Advertiser Desktop Checklist</a></li>
</ul>
</li>
</ul>		</nav>
	</div>

	
	<div id="wrap" class="container clearfix">

		<section id="content" class="primary" role="main">

		
	<article id="post-18837" class="post-18837 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-ar6 tag-business tag-climate tag-climate-change tag-climate-change-2022-mitigation-of-climate-change tag-engineering tag-environment tag-featured tag-ipcc tag-ocean tag-report tag-research tag-science tag-sea-technology-magazine tag-sixth-assessment-report tag-solutions tag-tech tag-third-installment tag-working-group-iii">

		<h2 class="post-title">IPCC: Options Exist to Halve Emissions by 2030</h2>

		<div class="postmeta">
		<span class="meta-date">
		Posted on <a href="https://sea-technology.com/ipcc-working-group-iii-report-climate-change-2022-mitigation-of-climate-change" title="12:00 am" rel="bookmark"><time datetime="2022-04-25T00:00:00-04:00">04/25/2022</time></a>		</span>

		<span class="meta-author sep">
		by <a href="https://sea-technology.com/author/seatechnologymag" title="View all posts by seatechnologymag" rel="author">seatechnologymag</a>		</span>

			<span class="meta-comments sep">
			<a href="https://sea-technology.com/ipcc-working-group-iii-report-climate-change-2022-mitigation-of-climate-change#respond">Leave a comment</a>		</span>
		</div>

		
		<div class="entry clearfix">
			
<p>In 2010 to 2019, average annual global greenhouse gas emissions were at their highest levels in human history, but the rate of growth has slowed. Without immediate and deep emissions reductions across all sectors, limiting global warming to 1.5° C is beyond reach. However, there is increasing evidence of climate action, said scientists in the latest Intergovernmental Panel on Climate Change (IPCC) report. There are options in all sectors to at least halve emissions by 2030.</p>
<p>Since 2010, there have been sustained decreases of up to 85 percent in the costs of solar and wind energy, and batteries. An increasing range of policies and laws have enhanced energy efficiency, reduced rates of deforestation and accelerated the deployment of renewable energy.</p>
<p>The global temperature will stabilize when carbon dioxide emissions reach net zero. For 1.5° C (2.7° F), this means achieving net-zero carbon dioxide emissions globally in the early 2050s; for 2° C (3.6° F), it is in the early 2070s.<br /><br />IPCC&#8217;s latest assessment shows that limiting warming to around 2° C (3.6° F) still requires global greenhouse gas emissions to peak before 2025 at the latest, and be reduced by a quarter by 2030.</p>
<p>The report looks beyond technologies and demonstrates that while financial flows are a factor of three to six times lower than levels needed by 2030 to limit warming to below 2° C (3.6° F), there is sufficient global capital and liquidity to close investment gaps. However, it relies on clear signaling from governments and the international community, including a stronger alignment of public sector finance and policy.</p>
<p>The Summary for Policymakers of the IPCC Working Group III report, &#8220;Climate Change 2022: Mitigation of climate change&#8221; was approved earlier this month by 195 member governments of the IPCC. It is the third installment of the IPCC’s Sixth Assessment Report (AR6), which will be completed this year.</p>
<p>The Summary for Policymakers of the Working Group III contribution to AR6, additional materials and information are available at: <a href="https://5o1i0.r.a.d.sendibm1.com/mk/cl/f/dwzMVAQRIyuiNpgfPA3v3iYWJtqdbcQUfb-j4ZSGPslt9L4rVBPRLNr7GRS5t0N3wBwyFvVHZMEYWZg0zdw1MxprJO8S5Z_oR7sCWewV141ZtlC5V-PUoPNFejQEwwBfzqidpI4S5_caYifPhyJ6d_cfhvLNj2A1l-4x_DreDtZQzlDJaudl87q-lqfblzaQehscmkAY039P1yIwtl96eOCf" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://5o1i0.r.a.d.sendibm1.com/mk/cl/f/dwzMVAQRIyuiNpgfPA3v3iYWJtqdbcQUfb-j4ZSGPslt9L4rVBPRLNr7GRS5t0N3wBwyFvVHZMEYWZg0zdw1MxprJO8S5Z_oR7sCWewV141ZtlC5V-PUoPNFejQEwwBfzqidpI4S5_caYifPhyJ6d_cfhvLNj2A1l-4x_DreDtZQzlDJaudl87q-lqfblzaQehscmkAY039P1yIwtl96eOCf&amp;source=gmail&amp;ust=1649196388438000&amp;usg=AOvVaw3nYRX2TgTloqmG5X2IwW7D">www.ipcc.ch/report/<wbr />ar6/wg3.</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-18837" class="share-facebook sd-button share-icon no-text" href="https://sea-technology.com/ipcc-working-group-iii-report-climate-change-2022-mitigation-of-climate-change?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-18837" class="share-twitter sd-button share-icon no-text" href="https://sea-technology.com/ipcc-working-group-iii-report-climate-change-2022-mitigation-of-climate-change?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-18837" class="share-linkedin sd-button share-icon no-text" href="https://sea-technology.com/ipcc-working-group-iii-report-climate-change-2022-mitigation-of-climate-change?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://sea-technology.com/ipcc-working-group-iii-report-climate-change-2022-mitigation-of-climate-change?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://sea-technology.com/ipcc-working-group-iii-report-climate-change-2022-mitigation-of-climate-change?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://sea-technology.com/ipcc-working-group-iii-report-climate-change-2022-mitigation-of-climate-change?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://sea-technology.com/ipcc-working-group-iii-report-climate-change-2022-mitigation-of-climate-change?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-18837" class="share-skype sd-button share-icon no-text" href="https://sea-technology.com/ipcc-working-group-iii-report-climate-change-2022-mitigation-of-climate-change?share=skype" target="_blank" title="Click to share on Skype"><span></span><span class="sharing-screen-reader-text">Click to share on Skype (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-18837" class="share-pinterest sd-button share-icon no-text" href="https://sea-technology.com/ipcc-working-group-iii-report-climate-change-2022-mitigation-of-climate-change?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://sea-technology.com/ipcc-working-group-iii-report-climate-change-2022-mitigation-of-climate-change?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://sea-technology.com/ipcc-working-group-iii-report-climate-change-2022-mitigation-of-climate-change#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://sea-technology.com/ipcc-working-group-iii-report-climate-change-2022-mitigation-of-climate-change?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-98172509-18837-626662f6c87d0' data-src='https://widgets.wp.com/likes/#blog_id=98172509&amp;post_id=18837&amp;origin=sea-technology.com&amp;obj_id=98172509-18837-626662f6c87d0' data-name='like-post-frame-98172509-18837-626662f6c87d0' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://sea-technology.com/ipcc-working-group-iii-report-climate-change-2022-mitigation-of-climate-change"
    dc:identifier="https://sea-technology.com/ipcc-working-group-iii-report-climate-change-2022-mitigation-of-climate-change"
    dc:title="IPCC: Options Exist to Halve Emissions by 2030"
    trackback:ping="https://sea-technology.com/ipcc-working-group-iii-report-climate-change-2022-mitigation-of-climate-change/trackback" />
</rdf:RDF> -->
			<div class="page-links"></div>
		</div>

		<div class="postinfo clearfix">			<span class="meta-tags">
				tagged with <a href="https://sea-technology.com/tag/ar6" rel="tag">AR6</a>, <a href="https://sea-technology.com/tag/business" rel="tag">business</a>, <a href="https://sea-technology.com/tag/climate" rel="tag">climate</a>, <a href="https://sea-technology.com/tag/climate-change" rel="tag">climate change</a>, <a href="https://sea-technology.com/tag/climate-change-2022-mitigation-of-climate-change" rel="tag">Climate Change 2022 Mitigation of climate change</a>, <a href="https://sea-technology.com/tag/engineering" rel="tag">engineering</a>, <a href="https://sea-technology.com/tag/environment" rel="tag">environment</a>, <a href="https://sea-technology.com/tag/featured" rel="tag">featured</a>, <a href="https://sea-technology.com/tag/ipcc" rel="tag">IPCC</a>, <a href="https://sea-technology.com/tag/ocean" rel="tag">ocean</a>, <a href="https://sea-technology.com/tag/report" rel="tag">report</a>, <a href="https://sea-technology.com/tag/research" rel="tag">research</a>, <a href="https://sea-technology.com/tag/science" rel="tag">science</a>, <a href="https://sea-technology.com/tag/sea-technology-magazine" rel="tag">Sea Technology magazine</a>, <a href="https://sea-technology.com/tag/sixth-assessment-report" rel="tag">Sixth Assessment Report</a>, <a href="https://sea-technology.com/tag/solutions" rel="tag">solutions</a>, <a href="https://sea-technology.com/tag/tech" rel="tag">tech</a>, <a href="https://sea-technology.com/tag/third-installment" rel="tag">third installment</a>, <a href="https://sea-technology.com/tag/working-group-iii" rel="tag">Working Group III</a>			</span>
	
		<span class="meta-category">
			<ul class="post-categories">
	<li><a href="https://sea-technology.com/category/news" rel="category tag">News</a></li></ul>		</span>

	</div>

	</article>
		


	<div id="comments">

		
					
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/ipcc-working-group-iii-report-climate-change-2022-mitigation-of-climate-change#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=98172509&#038;postid=18837&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;jetpack_comments_nonce=8953f03be6&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=10.9-a.7&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=fbdf23a0174ddc4b285a402112634998f818afcf#parent=https%3A%2F%2Fsea-technology.com%2Fipcc-working-group-iii-report-climate-change-2022-mitigation-of-climate-change"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

				
	</div>


		</section>

		<section id="sidebar" class="secondary clearfix" role="complementary">

	<aside id="block-4" class="widget widget_block"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="seate-1906382022"><a href="https://chcnav.com/about-us/news-detail/chcnav-opens-dealership-opportunities-to-marine-survey-professionals?utm_source=ST&#038;utm_medium=enews&#038;utm_campaign=USV-dealer&#038;utm_id=4-2ST22" target="_blank"><img loading="lazy" src="https://i0.wp.com/sea-technology.com/wp-content/uploads/2022/01/Sea-Tech-April-issue-eNew-sidebar-banner-Marine-Dealership.jpg?fit=160%2C250&#038;ssl=1" alt=""  width="160" height="250"  style="display: inline-block;" /></a></div></aside><aside id="block-9" class="widget widget_block"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="seate-1596669662"><a href="http://rhothetaint.com/marine/" target="_blank"><img loading="lazy" src="https://i0.wp.com/sea-technology.com/wp-content/uploads/2022/03/RHI-300-SeaTech-160x250-0222.jpg?fit=160%2C250&#038;ssl=1" alt="Rhotheta 2022"  width="160" height="250"  style="display: inline-block;" /></a></div></aside><aside class="widget seate-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="seate-1871249198"><a href="https://www.tdi-bi.com/" target="_blank"><img src="https://i0.wp.com/sea-technology.com/wp-content/uploads/2022/02/TDI_2022.jpg?fit=160%2C250&#038;ssl=1" alt="TDI Brooks 2022"  width="160" height="250"  style="display: inline-block;" /></a></div></aside><aside id="block-5" class="widget widget_block"><div style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 2px; margin-bottom: 2px; " id="seate-273461892"><a href="http://www.rjeint.com/" target="_blank"><img loading="lazy" src="https://i0.wp.com/sea-technology.com/wp-content/uploads/2018/01/RJE-April.jpg?fit=160%2C250&#038;ssl=1" alt=""  width="160" height="250"  style="display: inline-block;" /></a></div></aside><aside class="widget seate-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="seate-1083164701"><a href="https://subctech.com/?utm_source=sea_tech&#038;utm_medium=banner&#038;utm_campaign=june" target="_blank"><img src="https://i0.wp.com/sea-technology.com/wp-content/uploads/2021/06/210531_160x250_1.png?fit=160%2C250&#038;ssl=1" alt="subCtech"  width="160" height="250"  style="display: inline-block;" /></a></div></aside><aside class="widget seate-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="seate-1408817668"><a href="mailto:seatechads@sea-technology.com" target="_blank"><img src="https://i0.wp.com/sea-technology.com/wp-content/uploads/2020/05/webinarBanner.png?fit=160%2C250&#038;ssl=1" alt="Promote your webinar!"  width="160" height="250"  style="display: inline-block;" /></a></div></aside><aside class="widget seate-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="seate-488181038"><a href="http://southbaycable.com/" target="_blank"><img src="https://i0.wp.com/sea-technology.com/wp-content/uploads/2020/07/ST-SBC.jpg?fit=160%2C250&#038;ssl=1" alt="South Bay Cable Banner"  width="160" height="250"  style="display: inline-block;" /></a></div><br style="clear: both; display: block; float: none;"/></aside><aside id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="text-align: center; font-size: 20px;"><strong>View Our Latest Issue</strong>
<a href="https://lsc-pagepro.mydigitalpublication.com/publication/?i=743698" target="_blank" rel="noopener"><img class="aligncenter  size-full" src="https://i0.wp.com/sea-technology.com/wp-content/uploads/2022/04/0422-COVER.jpg?resize=214%2C300&#038;ssl=1" alt="Our April 2022 Online Issue" width="214" height="300" data-id="4301" data-recalc-dims="1" /></a></p>
<p style="text-align: center;"><a href="https://sea-technology.com/subscribe-free"><span style="font-size: 18pt;"><strong>SUBSCRIBE</strong></span></a></p></div></aside><aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widgettitle">Subscribe to the ST Blog</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
									<div id="subscribe-text"><p>Receive notifications of new posts by email.</p>
</div>
																			<p id="subscribe-email">
						<label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-3">
							Email Address						</label>
						<input type="email" name="email" required="required"
																					value=""
							id="subscribe-field-blog_subscription-3"
							placeholder="Email Address"
						/>
					</p>

					<p id="subscribe-submit"
											>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="source" value="https://sea-technology.com/ipcc-working-group-iii-report-climate-change-2022-mitigation-of-climate-change"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-3"/>
												<button type="submit"
															class="wp-block-button__link"
																					name="jetpack_subscriptions_widget"
						>
							Subscribe						</button>
					</p>
							</form>
			
</aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<h3 class="widgettitle">Recent Posts</h3>
		<ul>
											<li>
					<a href="https://sea-technology.com/ipcc-working-group-iii-report-climate-change-2022-mitigation-of-climate-change" aria-current="page">IPCC: Options Exist to Halve Emissions by 2030</a>
									</li>
											<li>
					<a href="https://sea-technology.com/niwa-nippon-foundation-hunga-tonga-eruption-seabed-mapping-project">Hunga Tonga Eruption Seabed Mapping Project</a>
									</li>
											<li>
					<a href="https://sea-technology.com/nft-drop-museum-of-extinction-ocean-collective-marine-endangered-species">NFTs for Marine Biodiversity</a>
									</li>
											<li>
					<a href="https://sea-technology.com/first-fuel-cell-power-plant-using-hydrogen-from-plastic-waste">First Fuel Cell Power Plant Using Hydrogen from Plastic Waste</a>
									</li>
					</ul>

		</aside><aside id="dynamicnews_category_posts_grid-6" class="widget dynamicnews_category_posts_grid"><h3 class="widgettitle">Product Development</h3>		<div id="widget-category-posts-grid" class="widget-category-posts clearfix">
		
			
									<div class="category-posts-grid-row clearfix">
				
					<article id="post-18905" class="post-18905 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-products tag-environmental-monitoring tag-featured tag-marine-ecology tag-microplastics tag-water-column-profiler tag-water-sampler">

						<a href="https://sea-technology.com/osil-snowcatcher-sampler" rel="bookmark"><img width="420" height="140" src="https://i0.wp.com/sea-technology.com/wp-content/uploads/2022/04/WP-Slider-Image-OSIL.jpg?resize=420%2C140&amp;ssl=1" class="attachment-frontpage_big_image size-frontpage_big_image wp-post-image" alt="OSIL Marine Snow Catcher" loading="lazy" srcset="https://i0.wp.com/sea-technology.com/wp-content/uploads/2022/04/WP-Slider-Image-OSIL.jpg?resize=300%2C101&amp;ssl=1 300w, https://i0.wp.com/sea-technology.com/wp-content/uploads/2022/04/WP-Slider-Image-OSIL.jpg?resize=420%2C140&amp;ssl=1 420w, https://i0.wp.com/sea-technology.com/wp-content/uploads/2022/04/WP-Slider-Image-OSIL.jpg?zoom=2&amp;resize=420%2C140&amp;ssl=1 840w" sizes="(max-width: 420px) 100vw, 420px" data-attachment-id="18917" data-permalink="https://sea-technology.com/osil-snowcatcher-sampler/wp-slider-image-osil" data-orig-file="https://i0.wp.com/sea-technology.com/wp-content/uploads/2022/04/WP-Slider-Image-OSIL.jpg?fit=860%2C290&amp;ssl=1" data-orig-size="860,290" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WP-Slider-Image-OSIL" data-image-description="&lt;p&gt;OSIL Marine Snow Catcher&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/sea-technology.com/wp-content/uploads/2022/04/WP-Slider-Image-OSIL.jpg?fit=300%2C101&amp;ssl=1" data-large-file="https://i0.wp.com/sea-technology.com/wp-content/uploads/2022/04/WP-Slider-Image-OSIL.jpg?fit=860%2C290&amp;ssl=1" /></a>

						<h3 class="post-title"><a href="https://sea-technology.com/osil-snowcatcher-sampler" rel="bookmark">OSIL Announces New Water Column Sampling Tool</a></h3>

						<div class="postmeta">
		<span class="meta-date">
		<a href="https://sea-technology.com/osil-snowcatcher-sampler" title="7:00 am" rel="bookmark"><time datetime="2022-04-12T07:00:00-04:00">04/12/2022</time></a>		</span>

			<span class="meta-comments sep">
			<a href="https://sea-technology.com/osil-snowcatcher-sampler#respond">Leave a comment</a>		</span>
	</div>

						<div class="entry">
							<p>OSIL have announced a new addition to their Marine Snow Catcher / Microplastics Sampler family. These samplers can facilitate a greater understanding of the export processes of the oceanic organic carbon and nutrient cycles. This can help to predict how these processes may change in the future.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-18905" class="share-facebook sd-button share-icon no-text" href="https://sea-technology.com/osil-snowcatcher-sampler?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-18905" class="share-twitter sd-button share-icon no-text" href="https://sea-technology.com/osil-snowcatcher-sampler?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-18905" class="share-linkedin sd-button share-icon no-text" href="https://sea-technology.com/osil-snowcatcher-sampler?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://sea-technology.com/osil-snowcatcher-sampler?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://sea-technology.com/osil-snowcatcher-sampler?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://sea-technology.com/osil-snowcatcher-sampler?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://sea-technology.com/osil-snowcatcher-sampler?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-18905" class="share-skype sd-button share-icon no-text" href="https://sea-technology.com/osil-snowcatcher-sampler?share=skype" target="_blank" title="Click to share on Skype"><span></span><span class="sharing-screen-reader-text">Click to share on Skype (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-18905" class="share-pinterest sd-button share-icon no-text" href="https://sea-technology.com/osil-snowcatcher-sampler?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://sea-technology.com/osil-snowcatcher-sampler?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://sea-technology.com/osil-snowcatcher-sampler#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://sea-technology.com/osil-snowcatcher-sampler?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-98172509-18905-626662f6d0e1e' data-src='https://widgets.wp.com/likes/#blog_id=98172509&amp;post_id=18905&amp;origin=sea-technology.com&amp;obj_id=98172509-18905-626662f6d0e1e' data-name='like-post-frame-98172509-18905-626662f6d0e1e' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>						</div>

					</article>

				
		
				
					<article id="post-18066" class="post-18066 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-products tag-buoy tag-environmental-monitoring tag-featured tag-harbor-restoration tag-marine-pollution tag-remote-sensing">

						<a href="https://sea-technology.com/pollution-monitoring-buoys" rel="bookmark"><img width="420" height="140" src="https://i0.wp.com/sea-technology.com/wp-content/uploads/2022/01/WP-Slider-Image-Chichester-Buoy.jpg?resize=420%2C140&amp;ssl=1" class="attachment-frontpage_big_image size-frontpage_big_image wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/sea-technology.com/wp-content/uploads/2022/01/WP-Slider-Image-Chichester-Buoy.jpg?resize=300%2C101&amp;ssl=1 300w, https://i0.wp.com/sea-technology.com/wp-content/uploads/2022/01/WP-Slider-Image-Chichester-Buoy.jpg?resize=420%2C140&amp;ssl=1 420w, https://i0.wp.com/sea-technology.com/wp-content/uploads/2022/01/WP-Slider-Image-Chichester-Buoy.jpg?zoom=2&amp;resize=420%2C140&amp;ssl=1 840w" sizes="(max-width: 420px) 100vw, 420px" data-attachment-id="18078" data-permalink="https://sea-technology.com/pollution-monitoring-buoys/wp-slider-image-chichester-buoy" data-orig-file="https://i0.wp.com/sea-technology.com/wp-content/uploads/2022/01/WP-Slider-Image-Chichester-Buoy.jpg?fit=860%2C290&amp;ssl=1" data-orig-size="860,290" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WP-Slider-Image-Chichester-Buoy" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/sea-technology.com/wp-content/uploads/2022/01/WP-Slider-Image-Chichester-Buoy.jpg?fit=300%2C101&amp;ssl=1" data-large-file="https://i0.wp.com/sea-technology.com/wp-content/uploads/2022/01/WP-Slider-Image-Chichester-Buoy.jpg?fit=860%2C290&amp;ssl=1" /></a>

						<h3 class="post-title"><a href="https://sea-technology.com/pollution-monitoring-buoys" rel="bookmark">Data Buoys to Monitor Pollution Levels in Harbors</a></h3>

						<div class="postmeta">
		<span class="meta-date">
		<a href="https://sea-technology.com/pollution-monitoring-buoys" title="7:00 am" rel="bookmark"><time datetime="2022-01-19T07:00:00-05:00">01/19/2022</time></a>		</span>

			<span class="meta-comments sep">
			<a href="https://sea-technology.com/pollution-monitoring-buoys#respond">Leave a comment</a>		</span>
	</div>

						<div class="entry">
							<p>A series of buoys, which look similar to a home BBQ, will monitor levels of pollution in Chichester Harbor and provide live data for industries and members of the public.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-18066" class="share-facebook sd-button share-icon no-text" href="https://sea-technology.com/pollution-monitoring-buoys?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-18066" class="share-twitter sd-button share-icon no-text" href="https://sea-technology.com/pollution-monitoring-buoys?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-18066" class="share-linkedin sd-button share-icon no-text" href="https://sea-technology.com/pollution-monitoring-buoys?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://sea-technology.com/pollution-monitoring-buoys?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://sea-technology.com/pollution-monitoring-buoys?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://sea-technology.com/pollution-monitoring-buoys?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://sea-technology.com/pollution-monitoring-buoys?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-18066" class="share-skype sd-button share-icon no-text" href="https://sea-technology.com/pollution-monitoring-buoys?share=skype" target="_blank" title="Click to share on Skype"><span></span><span class="sharing-screen-reader-text">Click to share on Skype (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-18066" class="share-pinterest sd-button share-icon no-text" href="https://sea-technology.com/pollution-monitoring-buoys?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://sea-technology.com/pollution-monitoring-buoys?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://sea-technology.com/pollution-monitoring-buoys#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://sea-technology.com/pollution-monitoring-buoys?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-98172509-18066-626662f6d1f8c' data-src='https://widgets.wp.com/likes/#blog_id=98172509&amp;post_id=18066&amp;origin=sea-technology.com&amp;obj_id=98172509-18066-626662f6d1f8c' data-name='like-post-frame-98172509-18066-626662f6d1f8c' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>						</div>

					</article>

									</div>
				
		
		</div>
	</aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><a class="twitter-timeline" data-width="340" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="EN" data-partner="jetpack" href="https://twitter.com/@SeaTechnology" href="https://twitter.com/@SeaTechnology">My Tweets</a></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside id="block-10" class="widget widget_block"></aside>
</section>
	</div>


	<div id="footer-widgets-bg">

		<div id="footer-widgets-wrap" class="container">

			<div id="footer-widgets" class="clearfix">

				<div class="footer-widget-column">
					<aside id="media_image-6" class="widget widget_media_image"><h3 class="widgettitle">Current Issue</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://lsc-pagepro.mydigitalpublication.com/publication/?i=743698" target="_blank" rel="noopener"><img width="435" height="600" src="https://i0.wp.com/sea-technology.com/wp-content/uploads/2022/04/0422-COVER.jpg?fit=435%2C600&amp;ssl=1" class="image wp-image-18866  attachment-full size-full" alt="Sea Technology April 2022" loading="lazy" style="max-width: 100%; height: auto;" title="Current Issue" srcset="https://i0.wp.com/sea-technology.com/wp-content/uploads/2022/04/0422-COVER.jpg?w=435&amp;ssl=1 435w, https://i0.wp.com/sea-technology.com/wp-content/uploads/2022/04/0422-COVER.jpg?resize=218%2C300&amp;ssl=1 218w" sizes="(max-width: 435px) 100vw, 435px" data-attachment-id="18866" data-permalink="https://sea-technology.com/archives-2/0422-cover" data-orig-file="https://i0.wp.com/sea-technology.com/wp-content/uploads/2022/04/0422-COVER.jpg?fit=435%2C600&amp;ssl=1" data-orig-size="435,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0422-COVER" data-image-description="&lt;p&gt;April 2022 edition of Sea Technology &#8211; Offshore Energy, Ocean Engineering.&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/sea-technology.com/wp-content/uploads/2022/04/0422-COVER.jpg?fit=218%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/sea-technology.com/wp-content/uploads/2022/04/0422-COVER.jpg?fit=435%2C600&amp;ssl=1" /></a></aside>				</div>
				<div class="footer-widget-column">
					<aside id="text-8" class="widget widget_text"><h3 class="widgettitle">About</h3>			<div class="textwidget"><p>For more than 50 years, <em>Sea Technology</em> has been the marine industry’s recognized authority on the design, science, technology and engineering of equipment and services in the global ocean community.</p>
<p><a href="https://sea-technology.com/about-us">Learn More</a></p>
<p><a href="https://sea-technology.com/privacy-policy">Privacy Policy</a></p>
</div>
		</aside>				</div>
				<div class="footer-widget-column">
					<aside id="text-2" class="widget widget_text"><h3 class="widgettitle">Advertise with ST</h3>			<div class="textwidget"><p><a href="https://seatechnologymagazine.com/advertising-options">Advertising Options</a></p>
<p><a href="https://seatechnologymagazine.com/wp-content/uploads/2018/04/ST-RateCard.pdf" target="_blank" rel="noopener">Rate Card</a></p>
<p><a href="https://seatechnologymagazine.com/wp-content/uploads/2018/04/ad_checklist.pdf" target="_blank" rel="noopener">Advertiser Desktop Checklist</a></p>
<p><a href="https://seatechnologymagazine.com/wp-content/uploads/2018/04/st_edcal.pdf" target="_blank" rel="noopener">Editorial Calendar</a></p>
</div>
		</aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h3 class="widgettitle"><a href="https://www.facebook.com/seatechnologymag/">Visit ST on Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/seatechnologymag/" data-width="340"  data-height="130" data-hide-cover="true" data-show-facepile="false" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/seatechnologymag/"><a href="https://www.facebook.com/seatechnologymag/">Visit ST on Facebook</a></blockquote></div>
		</div>
		</aside>				</div>
				<div class="footer-widget-column">
					<aside id="text-3" class="widget widget_text"><h3 class="widgettitle">Subscribe/Order</h3>			<div class="textwidget"><p><a href="https://seatechnologymagazine.com/subscribe">Subscribe to <em>Sea Technology</em></a></p>
<p><a href="https://seatechnologymagazine.com/order-issues">Order Issues</a></p>
<p><a href="https://sea-technology.com/order-reprints">Order Article Reprints</a></p>
<p><a href="https://sea-technology.com/enews">Newsletter</a></p>
</div>
		</aside><aside id="text-9" class="widget widget_text"><h3 class="widgettitle">Questions?</h3>			<div class="textwidget"><p><a href="https://sea-technology.com/contact">Contact us</a></p>
</div>
		</aside>				</div>

			</div>

		</div>

	</div>


		<div id="footer-wrap">

			<footer id="footer" class="container clearfix" role="contentinfo">
				<div id="credit-link">
					<a></a> 
									</div>
			</footer>

		</div>

</div><!-- end #wrapper -->

<script type="text/javascript" >				
                    window.addEventListener('DOMContentLoaded', function () {
                        setTimeout(function(){
                            if( document.querySelectorAll('[name^=ct_checkjs]').length > 0 ) {
                                apbct_public_sendAJAX(
                                    { action: 'apbct_js_keys__get' },
                                    { callback: apbct_js_keys__set_input_value, apbct_ajax: 1 }
                                )
                            }
                        },0)					    
                    });				
                </script><!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic'  src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202217'></script>
<div style="width:100%;text-align:center; font-size:11px; clear:both"><a target="_blank" title="Insert PHP Snippet Wordpress Plugin" href="http://xyzscripts.com/wordpress-plugins/insert-php-code-snippet/">PHP Code Snippets</a> Powered By : <a target="_blank" title="PHP Scripts & Wordpress Plugins" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/sea-technology.com\/ipcc-working-group-iii-report-climate-change-2022-mitigation-of-climate-change":18837,"https:\/\/sea-technology.com\/osil-snowcatcher-sampler":18905,"https:\/\/sea-technology.com\/pollution-monitoring-buoys":18066};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/ipcc-working-group-iii-report-climate-change-2022-mitigation-of-climate-change" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://sea-technology.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<link rel='stylesheet' id='so-css-dynamic-news-css'  href='https://sea-technology.com/wp-content/uploads/so-css/so-css-dynamic-news.css?ver=1589040040' type='text/css' media='all' />
<script type='text/javascript' src='https://sea-technology.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' id='printomatic-js-js-before'>
const print_data = {"pom_html_top":"","pom_html_bottom":"","pom_do_not_print":"","pom_pause_time":""}
</script>
<script type='text/javascript' src='https://sea-technology.com/wp-content/plugins/print-o-matic/js/printomat.js?ver=2.0.6' id='printomatic-js-js'></script>
<script type='text/javascript' src='https://sea-technology.com/wp-content/plugins/print-o-matic/js/print_elements.js?ver=1.0' id='pe-js-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sea-technology.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js?ver=10.9-a.7' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' src='https://sea-technology.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' src='https://sea-technology.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=10.9-a.7' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://sea-technology.com/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.min.js?ver=3.2.0' id='jquery-cycle2-js'></script>
<script type='text/javascript' src='https://sea-technology.com/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.carousel.min.js?ver=3.2.0' id='jquery-cycle2-carousel-js'></script>
<script type='text/javascript' src='https://sea-technology.com/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.swipe.min.js?ver=3.2.0' id='jquery-cycle2-swipe-js'></script>
<script type='text/javascript' src='https://sea-technology.com/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.tile.min.js?ver=3.2.0' id='jquery-cycle2-tile-js'></script>
<script type='text/javascript' src='https://sea-technology.com/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.video.min.js?ver=3.2.0' id='jquery-cycle2-video-js'></script>
<script type='text/javascript' src='https://sea-technology.com/wp-content/plugins/cyclone-slider-2/templates/dark/script.js?ver=3.2.0' id='cyclone-template-script-dark-0-js'></script>
<script type='text/javascript' src='https://sea-technology.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=3.2.0' id='cyclone-template-script-thumbnails-0-js'></script>
<script type='text/javascript' src='https://sea-technology.com/wp-content/plugins/cyclone-slider-2/libs/vimeo-player-js/player.js?ver=3.2.0' id='vimeo-player-js-js'></script>
<script type='text/javascript' src='https://sea-technology.com/wp-content/plugins/cyclone-slider-2/js/client.js?ver=3.2.0' id='cyclone-client-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sea-technology.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.9-a.7' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>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</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202217#ver=202217' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=98172509&postid=18837&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&jetpack_comments_nonce=8953f03be6&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=10.9-a.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=fbdf23a0174ddc4b285a402112634998f818afcf#parent=https%3A%2F%2Fsea-technology.com%2Fipcc-working-group-iii-report-climate-change-2022-mitigation-of-climate-change" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=98172509&postid=18837&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&jetpack_comments_nonce=8953f03be6&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=10.9-a.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=fbdf23a0174ddc4b285a402112634998f818afcf#parent=https%3A%2F%2Fsea-technology.com%2Fipcc-working-group-iii-report-climate-change-2022-mitigation-of-climate-change";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202217.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9-a.7',blog:'98172509',post:'18837',tz:'-4',srv:'sea-technology.com',hp:'atomic',ac:'2',amp:'0'} ]);
	_stq.push([ 'clickTrackerInit', '98172509', '18837' ]);
</script>
</body>
</html>